























































		<!DOCTYPE html>






	
	

	
	
	


	


	






































<html class="no-js aui ltr" dir="ltr" lang="en-US">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
        <meta name="google-site-verification" content="YszVrH_2NBSTxyCBKDZTlf4baGIS1_6GCQwHFOEtm4o" />
        <script src="https://wt.engage.ubiquity.co.nz/device/register/fhvj1l98ssscfwgrjcp7f3n6chnnj302nwg83z88j_5mlhhlt8z0" async="true"></script>
        <script>
            var _vwo_code=(function(){
            var account_id=139802,
            settings_tolerance=2000,
            library_tolerance=2500,
            use_existing_jquery=false,
            // DO NOT EDIT BELOW THIS LINE
            f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
        </script>
			<title>Living Channel | SKY</title>
		<script>function AUI(){return{use:function(){return!0}}}var IOP_DATA={},Liferay={};Liferay.Portlet={},Liferay.Portlet.onLoad=function(){return!0};
		IOP_DATA.cdn='https://skynz.akamaized.net/';</script>
		<!-- Start of social media tags. -->
					<meta content="article" property="og:type" />
					<meta content="Living Channel | SKY" property="og:title" />
					<meta content="Living Channel | SKY" property="twitter:title" />
					<meta content="Living Channel is the ultimate destination for lifestyle entertainment where the door is always open." property="og:description" />
					<meta content="https://www.sky.co.nz/documents/24003/39746/MK_LivingChannel_LogoSmall_250x180/b5daf8a7-c535-4988-a15c-d7356642c31a?t=1441152846088" property="twitter:image" />
					<meta content="https://www.sky.co.nz/living-channel" property="twitter:url" />
					<meta content="Living Channel is the ultimate destination for lifestyle entertainment where the door is always open." property="twitter:description" />
					<meta content="summary_large_image" property="twitter:card" />
					<meta content="SKY" property="og:site_name" />
					<meta content="https://www.sky.co.nz/living-channel" property="og:url" />
					<meta content="https://www.sky.co.nz/documents/24003/39746/MK_LivingChannel_LogoSmall_250x180/b5daf8a7-c535-4988-a15c-d7356642c31a?t=1441152846088" property="og:image" />
                    <meta itemprop="image" content="https://www.sky.co.nz/documents/24003/39746/MK_LivingChannel_LogoSmall_250x180/b5daf8a7-c535-4988-a15c-d7356642c31a?t=1441152846088" />
                    <meta itemprop="description" content="Living Channel is the ultimate destination for lifestyle entertainment where the door is always open." />
                    <meta itemprop="name" content="Living Channel | SKY" />
    	<!-- End of social media tags. -->
		


























































<!--[if lte IE 9]><link href="https://skynz.akamaized.net//iop-theme/release/1.4.59/css/iop-base.min.css" rel="stylesheet" type="text/css" />
<link href="https://skynz.akamaized.net//iop-theme/release/1.4.59/css/iop-adt.min.css" rel="stylesheet" type="text/css" />
<link href="https://skynz.akamaized.net//iop-theme/release/1.4.59/css/iop-portlets.min.css" rel="stylesheet" type="text/css" />
<link href="https://skynz.akamaized.net//iop-theme/release/1.4.59/css/iop-webcontent.min.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if gt IE 9]><!--><link href="https://skynz.akamaized.net//iop-theme/release/1.4.59/css/site.min.css" rel="stylesheet" type="text/css" /><!--<![endif]-->







<meta content="text/html; charset=UTF-8" http-equiv="content-type" />





































































	

	

	

	
		<meta content="Living Channel is the ultimate destination for lifestyle entertainment where the door is always open." lang="en-US" name="description" />
	

	

	
		<meta content="Property, Sewing, Houses, Homes, Hammer, Garden, Lifestyle" lang="en-US" name="keywords" />
	



<link href="https://skynz.akamaized.net//iop-theme/release/1.4.59/images/favicon.ico" rel="Shortcut Icon" />





	<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;sky&#x2e;co&#x2e;nz&#x2f;living-channel" rel="canonical" />

	






	
		
			
			
		
		
	

	
		
		
			
			
		
	










		<!--[if lt IE 9]>
		<script src="https://skynz.akamaized.net//iop-theme/release/1.4.59/js/html5shiv-3.7.min.js"></script>
		<![endif]-->
		<link rel="apple-touch-icon" sizes="57x57" href="https://skynz.akamaized.net//iop-theme/release/1.4.59/images/favicons/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://skynz.akamaized.net//iop-theme/release/1.4.59/images/favicons/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://skynz.akamaized.net//iop-theme/release/1.4.59/images/favicons/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://skynz.akamaized.net//iop-theme/release/1.4.59/images/favicons/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://skynz.akamaized.net//iop-theme/release/1.4.59/images/favicons/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://skynz.akamaized.net//iop-theme/release/1.4.59/images/favicons/android-chrome-192x192.png" sizes="192x192">
		<link rel="manifest" href="https://skynz.akamaized.net//iop-theme/release/1.4.59/images/favicons/manifest.json">
		<meta name="msapplication-TileColor" content="#282828">
		<meta name="msapplication-TileImage" content="https://skynz.akamaized.net//iop-theme/release/1.4.59/images/favicons/mstile-144x144.png">
		<meta name="theme-color" content="#ffffff">
	</head>
	<body class="hide-title yui3-skin-sam controls-visible signed-out public-page site iop-body">
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJVX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KJVX');</script>

		<div class="iop" ng-app="IOPApp" ng-controller="iopCtrl" liferay-portlet-loader="portletUrls">
            <div class="iop-origin"></div>
			<div id="content" class="iop-content">
<div ng-controller="notificationCtrl" ng-init="notificationCtrl.init('Portlet')" class="ng-cloak" ng-cloak>
	<div class="iop-notifications">
        <div sticky sticky-origin-selector=".iop-origin">
            <div ng-if="notificationCtrl.notifications" ng-repeat="notification in notificationCtrl.notifications" class="iop-notifications-item" ng-class="::notificationCtrl.getCssClass(notification)" ng-show="!notification.inactive">
                <div class="container">
                    <div class="grid-12">
                    <div class="grid-10 push-1">
                        <div class="body-2" ng-class="::{'iop-notification-hasmessage' : notification.message}">
                            <h4>
                                <span class="icon-iop" ng-class="::notificationCtrl.getIconClass(notification)"><!-- --></span>
                                {{notification.title}}
                            </h4>
                            <span>
                                <span class="iop-notification-message" ng-if="::notification.message">{{notification.message}}</span>
                                <span class="iop-notification-action" ng-if="::notification.url" >
                                    <a ng-href="{{notification.url | checkForCdn }}" ng-attr-target="{{notification.target}}">{{notification.action}}</a>
                                </span>
                            </span>
                        </div>
                    </div>
                    <div class="grid-1 push-1 iop-notification-close">
                        <span ng-click="notificationCtrl.dismiss(notification)" class="icon-iop icon-iop-close-light"><!-- --></span>
                    </div>
                    </div>
                </div>
            </div>
        </div>
	</div>
	<div class="iop-modal" modal-dialog="true">
        <div ng-if="notificationCtrl.modal">
            <div class="iop-modal-frame" ng-class="notificationCtrl.modal.cssClass">
                <div ng-include="notificationCtrl.modal.template || 'general-notification.html'"></div>
                <span class="iop-modal-dismiss icon-iop icon-iop-close-light" ng-click="notificationCtrl.dismissModal(false)"><!-- --></span>
            </div>
        </div>
    </div>
</div>
<script>
    IOP_DATA.Portlet = [];
</script>
<script type="text/ng-template" id="general-notification.html">
    <div class="iop-modal-general">
        <h3>{{notificationCtrl.modal.title}}</h3>
        <div class="iop-modal-details">{{notificationCtrl.modal.message}}</div>
        <div class="iop-modal-buttons">
            <div ng-repeat="command in notificationCtrl.modal.commands">
                <button ng-if="$first || !$last" class="iop-btn iop-btn-primary" ng-click="notificationCtrl.dismissModal(command.dismisser)">{{command.name}}</button>
                <a ng-if="!$first && $last" class="" ng-click="notificationCtrl.dismissModal(command.dismisser)">{{command.name}}</a>
            </div>
        </div>
    </div>
</script>
                <div class="container page-title">
                    <div class="grid-8 grid-mobile-4 ng-cloak">
                        <h1>
                            <span>Living Channel</span>
                        </h1>
                    </div>
                </div>
					







































































































	<div id="main-content" role="main">
		<div class="portlet-column portlet-column-only" id="column-1">
			<div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1">



























































	

	<div class="portlet-boundary portlet-boundary_85_  portlet-static portlet-static-end portlet-site-map " id="p_p_id_85_INSTANCE_dNXEwmytIQ6G_" >
		<span id="p_85_INSTANCE_dNXEwmytIQ6G"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_85_INSTANCE_dNXEwmytIQ6G">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		






























































	
		



<div class="iop-bg all-blacks iop-sectionmap">
        <div class="container">
            <div class="grid-12 iop-sectionmap-header iop-txt snow-white">
                <h2>Lifestyle</h2>
            </div>
        </div>
    <div class="container">
        <div class="grid-12">


        <div class="iop-slick" slick initial-slide="2" arrows="false" dots="false" infinite="false" center-mode="false" swipe="true" variable-width="true" touch-move="true" swipe-to-slide="true" >
                    <div class="section-link">
                        <h4>
                            <a class=" iop-link greys-anatomy" href="https://www.sky.co.nz/e-entertainment-television">
                                <span>E!</span>
                            </a>
                        </h4>
                    </div>
                    <div class="section-link">
                        <h4>
                            <a class=" iop-link greys-anatomy" href="https://www.sky.co.nz/food-tv">
                                <span>Food TV</span>
                            </a>
                        </h4>
                    </div>
                    <div class="section-link">
                        <h4>
                            <a class="current iop-link greys-anatomy" href="https://www.sky.co.nz/living-channel">
                                <span>Living Channel</span>
                            </a>
                        </h4>
                    </div>
                    <div class="section-link">
                        <h4>
                            <a class=" iop-link greys-anatomy" href="https://www.sky.co.nz/tlc">
                                <span>TLC</span>
                            </a>
                        </h4>
                    </div>
        </div>
        </div>
    </div>
</div>
	
	



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher show-product" id="p_p_id_101_INSTANCE_QqxXPCmTd2lf_" >
		<span id="p_101_INSTANCE_QqxXPCmTd2lf"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_101_INSTANCE_QqxXPCmTd2lf">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		












































































	

	

	



		












































































<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
		



		
			
				


	
    <div class="iop-contenthero" ng-controller="heroCtrl">
        <div class="iop-contenthero-videocontainer">
            <div class="iop-contenthero-videoinner" ng-class="{'video-selected' : heroCtrl.selected != ''}">
                        <div class="container" ng-hide="heroCtrl.selected != 'vid_101_INSTANCE_QqxXPCmTd2lf_v0'">
                            <div class="grid-12">
                                <div class="iop-contenthero-videoclose">
                                </div>
                                <div class="iop-contenthero-videowrapper grid-8 push-2 push-mobile-0 grid-mobile-4">
                                </div>
                            </div>
                        </div>
                        <div class="container" ng-hide="heroCtrl.selected != 'vid_101_INSTANCE_QqxXPCmTd2lf_v1'">
                            <div class="grid-12">
                                <div class="iop-contenthero-videoclose">
                                            <span class="icon-iop icon-iop-close" ng-click="heroCtrl.close()" embedded-video embedded-video-element="#vid_101_INSTANCE_QqxXPCmTd2lf_v1"><!-- --></span>
                                </div>
                                <div class="iop-contenthero-videowrapper grid-8 push-2 push-mobile-0 grid-mobile-4">
                                            <div class="iop-contenthero-video video-embedded" id="vid_101_INSTANCE_QqxXPCmTd2lf_v1"><!-- --></div>
                                </div>
                            </div>
                        </div>
                        <div class="container" ng-hide="heroCtrl.selected != 'vid_101_INSTANCE_QqxXPCmTd2lf_v2'">
                            <div class="grid-12">
                                <div class="iop-contenthero-videoclose">
                                </div>
                                <div class="iop-contenthero-videowrapper grid-8 push-2 push-mobile-0 grid-mobile-4">
                                </div>
                            </div>
                        </div>
            </div>
        </div>
        <div class="iop-contenthero-container" ng-class="{'video-selected' : heroCtrl.selected != ''}">
            <div>
                <div class="container">
                    <div class="iop-contenthero-arrows"><!-- --></div>
                </div>
                <div class="iop-contenthero-dots"><!-- --></div>
                <div class="iop-slick" slick autoplay='true' autoplay-speed='10000' speed="2500" arrows="true" dots="true" append-arrows="#portlet_101_INSTANCE_QqxXPCmTd2lf .iop-contenthero-arrows" append-dots="#portlet_101_INSTANCE_QqxXPCmTd2lf .iop-contenthero-dots" infinite="true" slides-to-show="1" slides-to-scroll="1" touch-move="true" adaptive-height="true" swipe-to-slide="true" lazy-load="progressive" >

                        <div class="iop-contenthero-slide">
                            <div class="iop-contenthero-bg" style="background-image:url('https://skynz.akamaized.net//documents/24003/5426873/IGSTTY-Hero.jpg/bbda28aa-9ccc-008b-dc73-07761c1bcd75?t=1507004117242')">
                                <div class="iop-contenthero-overlay">
                                    <div class="container">
                                        <div class="grid-4 grid-mobile-4 push-tablet-1">
                                            <div class="iop-contenthero-detailwrapper">
                                                    <div class="iop-contenthero-details">

    <div>
        <h2>I'VE GOT SOMETHING TO TELL YOU</h2>
    </div>
        <h4>Fridays from 27 October at 9:30pm</h4>

            <ul>
                    <li class="iop-contenthero-channel">
                        <img src="https://skynz.akamaized.net//documents/24003/42787/MK_LivingChannel_LogoSmall_250x180/b5daf8a7-c535-4988-a15c-d7356642c31a" alt="Living Channel" />
                    </li>
            </ul>
        <p>
            <a class="iop-btn iop-btn-primary" target="_top" href="https://www.sky.co.nz/-/ep_living_i-vegotsomethingtotellyou_oct">
                Find out more
            </a>
        </p>
                                                    </div>
                                            </div>
                                        </div>                                        
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="iop-contenthero-slide">
                            <div class="iop-contenthero-bg" style="background-image:url('https://skynz.akamaized.net//documents/24003/5234120/Property-Month-2-Hero.jpg/eb8b4ebe-83e1-48b3-80b4-63ed9ebba8d2?t=1503555979336')">
                                <div class="iop-contenthero-overlay">
                                    <div class="container">
                                        <div class="grid-4 grid-mobile-4 push-tablet-1">
                                            <div class="iop-contenthero-detailwrapper">
                                                    <div class="iop-contenthero-details">

    <div>
        <h2>Property<br/>Month</h2>
    </div>
        <h4>Every weekend in September from 1.30pm</h4>

            <ul>
                    <li class="iop-contenthero-channel">
                        <img src="https://skynz.akamaized.net//documents/24003/42787/MK_LivingChannel_LogoSmall_250x180/b5daf8a7-c535-4988-a15c-d7356642c31a" alt="Living Channel" />
                    </li>
            </ul>
        <p>
            <a class="iop-btn iop-btn-primary" target="_top" href="https://www.sky.co.nz/-/ep_living_propertymonth_september">
                Find out more
            </a>
                        <a ng-click="heroCtrl.play('vid_101_INSTANCE_QqxXPCmTd2lf_v1')" class="iop-btn iop-btn-secondary" embedded-video="https://www.youtube.com/embed/7egVBiCb5IA" embedded-video-element="#vid_101_INSTANCE_QqxXPCmTd2lf_v1">
                            <span class="icon-iop-play"><!-- --></span>
                            Trailer
                        </a>
        </p>
                                                    </div>
                                            </div>
                                        </div>                                        
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="iop-contenthero-slide">
                            <div class="iop-contenthero-bg" style="background-image:url('https://skynz.akamaized.net//documents/24003/666849/Princess-D-Hero-1.jpg/f92f59ef-f4d4-448d-be9e-230058bdccdb?t=1501829569132')">
                                <div class="iop-contenthero-overlay">
                                    <div class="container">
                                        <div class="grid-4 grid-mobile-4 push-tablet-1">
                                            <div class="iop-contenthero-detailwrapper">
                                                    <div class="iop-contenthero-details">

    <div>
        <h2>Princess Diana: Tragedy or Treason?</h2>
    </div>
        <h4>Over 3 nights from Sunday 27 August 8.30pm</h4>

            <ul>
                    <li class="iop-contenthero-channel">
                        <img src="https://skynz.akamaized.net//documents/24003/42787/MK_LivingChannel_LogoSmall_250x180/b5daf8a7-c535-4988-a15c-d7356642c31a" alt="Living Channel" />
                    </li>
            </ul>
        <p>
            <a class="iop-btn iop-btn-primary" target="_top" href="https://www.sky.co.nz/-/ep_living_princessdianatragedytreason_augu-1">
                Find out more
            </a>
        </p>
                                                    </div>
                                            </div>
                                        </div>                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>    

			
			
		


	
	





	


	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_64ko3En0wHjI_" >
		<span id="p_56_INSTANCE_64ko3En0wHjI"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_64ko3En0wHjI">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							

<div class="iop-contentsummary">
    <div class="container">
        <div class="grid-12 iop-contentsummary-header">
            <h3>Living Channel</h3>
                <h4>Channel 017</h4>
        </div>
    </div>
    <div class="container">
        <div class="grid-12 iop-contentsummary-description"><p class="body-3">A lifestyle offering of grand proportions from the everyday to the extreme, Living Channel is the ultimate destination for lifestyle entertainment where the door is always open.</p></div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_101_INSTANCE_HAsRbnyVmGzl_" >
		<span id="p_101_INSTANCE_HAsRbnyVmGzl"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_101_INSTANCE_HAsRbnyVmGzl">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		













































































		












































































<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
		



		
			
				



    <div class="iop-contentcards iop-contentcards-3">
        <div class="container">
            <div class="grid-12 iop-contentcards-divider"><hr /></div>
        </div>        
        <div class="container">

                        <div class="iop-contentcards-item grid-4 grid-mobile-4 ">
                    <div class="iop-contentcards-media ">
                        <div class="iop-contentcards-media-item">
                                        <div class="iop-contentcards-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/5426895/IGSTTY-Primary-Image.jpg/2a2901a8-5f38-0971-4d58-1f829fcc006f')"><!-- --></div>
                        </div>
                    </div>
                    <div class="iop-contentcards-content ">
                        <div class="iop-contentcards-details">                            
                                <div class="iop-contentcards-logo">
                                    <div>
                                        <a href="https://www.sky.co.nz/tv-guide">
                                            <img src="https://skynz.akamaized.net//documents/24003/419291/MK_LivingChannel_LogoSmall.jpg/3e783ec4-377e-49f5-82fc-0e4f86ab1e40" alt="Living Channel" />
                                        </a>
                                    </div>
                                </div>
                            <div class="iop-contentcards-title">
                                <h4>I'VE GOT SOMETHING TO TELL YOU</h4>
                                    <h4>
                                            <span>Fridays from 27 October at 9:30pm</span>
                                            <span>Channel 017</span>
                                    </h4>
                            </div>
                        </div>
                            <div class="iop-contentcards-summary body-2">
                                <p>A new hidden camera show eavesdropping on people's conversations, hosted by Amanda Holden.</p>
                            </div>

                                    <p class="iop-contentcards-link body-2">
                                        <a class="link-indicator" target="_top" href="https://www.sky.co.nz/-/ep_living_i-vegotsomethingtotellyou_oct">Read full article</a>
                                    </p>
                    </div>
                </div>

                        <div class="iop-contentcards-item grid-4 grid-mobile-4 ">
                    <div class="iop-contentcards-media ">
                        <div class="iop-contentcards-media-item">
                                        <div embedded-video="https://www.youtube.com/embed/7egVBiCb5IA" class="iop-contentcards-video video-js vjs-big-play-button" id="vid_101_INSTANCE_HAsRbnyVmGzl_v1">
                                            <div class="vjs-poster" tabindex="-1" style="background-image: url(https://skynz.akamaized.net//documents/24003/5234120/Property-Month-Medium.jpg/191c078a-3dd5-4daa-bc3a-ca932fd0b945?t=1503555960391);"><!-- --></div>
                                            <div class="vjs-big-play-button" role="button" aria-live="polite" tabindex="0" aria-label="play video">
                                                <span aria-hidden="true"><!-- --></span>
                                            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="iop-contentcards-content ">
                        <div class="iop-contentcards-details">                            
                                <div class="iop-contentcards-logo">
                                    <div>
                                        <a href="https://www.sky.co.nz/living-channel">
                                            <img src="https://skynz.akamaized.net//documents/24003/419291/MK_LivingChannel_LogoSmall.jpg/3e783ec4-377e-49f5-82fc-0e4f86ab1e40" alt="Living Channel" />
                                        </a>
                                    </div>
                                </div>
                            <div class="iop-contentcards-title">
                                <h4>Property Month</h4>
                                    <h4>
                                            <span>Every weekend in September from 1.30pm</span>
                                            <span>Channel 017</span>
                                    </h4>
                            </div>
                        </div>
                            <div class="iop-contentcards-actions">

                                <media-action-buttons 
                                        brand-colour="nypd-blue"
                                        streaming-url=""
                                        play-label="Trailer"
                                        video-type="embedded"
                                        video-id="vid_101_INSTANCE_HAsRbnyVmGzl_v1"
                                        video-url="https://www.youtube.com/embed/7egVBiCb5IA" 
                                        ></media-action-buttons>
                            </div>
                            <div class="iop-contentcards-summary body-2">
                                <p>Featuring the very best of property design, Property Month is back, with some of the grandest designs, extraordinary homes, and breathtaking transformations the housing market has to offer.</p>
                            </div>

                                    <p class="iop-contentcards-link body-2">
                                        <a class="link-indicator" target="_top" href="https://www.sky.co.nz/-/ep_living_propertymonth_september">Read full article</a>
                                    </p>
                    </div>
                </div>

                        <div class="iop-contentcards-item grid-4 grid-mobile-4 ">
                    <div class="iop-contentcards-media ">
                        <div class="iop-contentcards-media-item">
                                        <div class="iop-contentcards-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/5051421/Princess-D-Primary-Image.jpg/85bf883f-5c97-4623-a6a3-5b0f2e61e4ca')"><!-- --></div>
                        </div>
                    </div>
                    <div class="iop-contentcards-content ">
                        <div class="iop-contentcards-details">                            
                                <div class="iop-contentcards-logo">
                                    <div>
                                        <a href="https://www.sky.co.nz/living-channel">
                                            <img src="https://skynz.akamaized.net//documents/24003/419291/MK_LivingChannel_LogoSmall.jpg/3e783ec4-377e-49f5-82fc-0e4f86ab1e40" alt="Living Channel" />
                                        </a>
                                    </div>
                                </div>
                            <div class="iop-contentcards-title">
                                <h4>Princess Diana: Tragedy or Treason?</h4>
                                    <h4>
                                            <span>Over 3 nights from Sunday 27 August 8.30p&hellip;</span>
                                            <span>Channel 017</span>
                                    </h4>
                            </div>
                        </div>
                            <div class="iop-contentcards-summary body-2">
                                <p>For the 20th anniversary of Princess Diana’s death, Living Channel presents the compelling story of a woman who captivated millions with her beauty and her down-to-earth charm, proving she was more than just the wife of a prince.</p>
                            </div>

                                    <p class="iop-contentcards-link body-2">
                                        <a class="link-indicator" target="_top" href="https://www.sky.co.nz/-/ep_living_princessdianatragedytreason_augu-1">Read full article</a>
                                    </p>
                    </div>
                </div>
        </div>
    </div>
    <div class="iop-contentcards-spacer"><!-- --></div>

			
			
		


	
	





	


	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher clockwork-orange" id="p_p_id_101_INSTANCE_eRJezlsXzWEe_" >
		<span id="p_101_INSTANCE_eRJezlsXzWEe"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_101_INSTANCE_eRJezlsXzWEe">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		












































































	

	

	



		












































































<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
		



		
			
				
    <div class="iop-contentmediacarosuel iop-contentmediacarosuel-20 " select-element="iop-contentposters">
            <div class="container iop-contentmediacarosuel-top">
                    <div class="grid-12 iop-contentmediacarosuel-header">
                            <h2>WATCH on Living Channel</h2>
                    </div>
            </div>
        <div class="container ng-cloak">
                <div class="iop-slick" slick  arrows="true" dots="true" append-dots="#portlet_101_INSTANCE_eRJezlsXzWEe .iop-contentposters-dots" infinite="true" slides-to-show="6" slides-to-scroll="6" touch-move="true" swipe-to-slide="true" responsive="iopCtrl.carousel.poster" >

                    <div data-url="" open-link="_blank" class="iop-contentposter grid-2 grid-mobile-2 iop-contentposters-item" data-select-item-id="0">
                        <div class="iop-contentposter-item">
                            <div class="iop-contentposter-frame iop-contentposters-toggle">
                                <div class="iop-contentposter-row">
                                        <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/5426873/IGSTTY-Poster.jpg/b0c35c5b-a233-17ae-7db2-f7160cc2f51f?t=1507004114500'); width:;" ><!-- --></div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <div class="iop-contentposter-title">
                                        <span class="body-3">I'VE GOT SOMETHING TO TELL YOU</span>
                                    </div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <span class="iop-contentposter-indicator"><!-- --></span>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div data-url="" open-link="_blank" class="iop-contentposter grid-2 grid-mobile-2 iop-contentposters-item" data-select-item-id="1">
                        <div class="iop-contentposter-item">
                            <div class="iop-contentposter-frame iop-contentposters-toggle">
                                <div class="iop-contentposter-row">
                                        <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/5234120/Property-Month-Poster.jpg/d2cb7296-bf2b-4250-a6c2-b4275460dc59?t=1503555972674'); width:;" ><!-- --></div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <div class="iop-contentposter-title">
                                        <span class="body-3">Property Month</span>
                                    </div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <span class="iop-contentposter-indicator"><!-- --></span>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div data-url="" open-link="_blank" class="iop-contentposter grid-2 grid-mobile-2 iop-contentposters-item" data-select-item-id="2">
                        <div class="iop-contentposter-item">
                            <div class="iop-contentposter-frame iop-contentposters-toggle">
                                <div class="iop-contentposter-row">
                                        <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/666849/HOSPITAL-Poster.jpg/161cdcbe-9636-4f76-910a-38e37ed3a814?t=1502772536089'); width:;" ><!-- --></div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <div class="iop-contentposter-title">
                                        <span class="body-3">HOSPITAL</span>
                                    </div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <span class="iop-contentposter-indicator"><!-- --></span>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div data-url="" open-link="_blank" class="iop-contentposter grid-2 grid-mobile-2 iop-contentposters-item" data-select-item-id="3">
                        <div class="iop-contentposter-item">
                            <div class="iop-contentposter-frame iop-contentposters-toggle">
                                <div class="iop-contentposter-row">
                                        <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/666849/william-Poster.jpg/db9f0d38-67f5-40c6-8a66-a61bfb79e1ed?t=1503888367788'); width:;" ><!-- --></div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <div class="iop-contentposter-title">
                                        <span class="body-3">The Other Prince William</span>
                                    </div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <span class="iop-contentposter-indicator"><!-- --></span>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div data-url="" open-link="_blank" class="iop-contentposter grid-2 grid-mobile-2 iop-contentposters-item" data-select-item-id="4">
                        <div class="iop-contentposter-item">
                            <div class="iop-contentposter-frame iop-contentposters-toggle">
                                <div class="iop-contentposter-row">
                                        <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/455186/Location_Poster.jpg/8dcd76c5-816f-4272-acf6-bcac3507c5a4?t=1459919007957'); width:;" ><!-- --></div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <div class="iop-contentposter-title">
                                        <span class="body-3">Location, Location, Location</span>
                                    </div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <span class="iop-contentposter-indicator"><!-- --></span>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div data-url="" open-link="_blank" class="iop-contentposter grid-2 grid-mobile-2 iop-contentposters-item" data-select-item-id="5">
                        <div class="iop-contentposter-item">
                            <div class="iop-contentposter-frame iop-contentposters-toggle">
                                <div class="iop-contentposter-row">
                                        <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/39572/MK_Living_SellingHousesAus_Poster_300x200.jpg/5d4782f8-2cb8-4aaf-8bc7-bc6d91aaf9af?t=1466999117852'); width:;" ><!-- --></div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <div class="iop-contentposter-title">
                                        <span class="body-3">Selling Houses Australia</span>
                                    </div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <span class="iop-contentposter-indicator"><!-- --></span>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div data-url="" open-link="_blank" class="iop-contentposter grid-2 grid-mobile-2 iop-contentposters-item" data-select-item-id="6">
                        <div class="iop-contentposter-item">
                            <div class="iop-contentposter-frame iop-contentposters-toggle">
                                <div class="iop-contentposter-row">
                                        <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/3434946/MK_Living_GreatBritishRailwayJourneys_Poster_200x300.jpg/febd452f-55ec-4823-9eab-574d4c3be2a0?t=1487191030982'); width:;" ><!-- --></div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <div class="iop-contentposter-title">
                                        <span class="body-3">Great British Railway Journeys</span>
                                    </div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <span class="iop-contentposter-indicator"><!-- --></span>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div data-url="" open-link="_blank" class="iop-contentposter grid-2 grid-mobile-2 iop-contentposters-item" data-select-item-id="7">
                        <div class="iop-contentposter-item">
                            <div class="iop-contentposter-frame iop-contentposters-toggle">
                                <div class="iop-contentposter-row">
                                        <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/39572/MK_Living_ExtraordinaryHomes_Poster.jpg/24a2486f-f064-4f20-86f6-94e51ff11757?t=1496025264103'); width:;" ><!-- --></div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <div class="iop-contentposter-title">
                                        <span class="body-3">THE WORLD’S MOST EXTRAORDINARY HOMES</span>
                                    </div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <span class="iop-contentposter-indicator"><!-- --></span>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div data-url="" open-link="_blank" class="iop-contentposter grid-2 grid-mobile-2 iop-contentposters-item" data-select-item-id="8">
                        <div class="iop-contentposter-item">
                            <div class="iop-contentposter-frame iop-contentposters-toggle">
                                <div class="iop-contentposter-row">
                                        <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/39572/MK_Living_HomesUnderTheHammer_Poster.jpg/c58392b0-5aed-4586-8504-69550f922339?t=1454623586346'); width:;" ><!-- --></div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <div class="iop-contentposter-title">
                                        <span class="body-3">Homes Under the Hammer</span>
                                    </div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <span class="iop-contentposter-indicator"><!-- --></span>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div data-url="" open-link="_blank" class="iop-contentposter grid-2 grid-mobile-2 iop-contentposters-item" data-select-item-id="9">
                        <div class="iop-contentposter-item">
                            <div class="iop-contentposter-frame iop-contentposters-toggle">
                                <div class="iop-contentposter-row">
                                        <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/39572/MK_Living_LongLostFamily_Poster.jpg/c96ccf8e-e1ee-43dd-9c3b-bd2215f0614a?t=1480363925208'); width:;" ><!-- --></div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <div class="iop-contentposter-title">
                                        <span class="body-3">Long Lost Family</span>
                                    </div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <span class="iop-contentposter-indicator"><!-- --></span>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div data-url="" open-link="_blank" class="iop-contentposter grid-2 grid-mobile-2 iop-contentposters-item" data-select-item-id="10">
                        <div class="iop-contentposter-item">
                            <div class="iop-contentposter-frame iop-contentposters-toggle">
                                <div class="iop-contentposter-row">
                                        <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/3195575/MK_Living_Googlebox_Poster_200x300.jpg/9eee63c0-3148-4726-8c3d-526c258316a5?t=1484793530537'); width:;" ><!-- --></div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <div class="iop-contentposter-title">
                                        <span class="body-3">GOGGLEBOX</span>
                                    </div>
                                </div>
                                <div class="iop-contentposter-row">
                                    <span class="iop-contentposter-indicator"><!-- --></span>
                                </div>
                            </div>
                        </div>
                    </div>
            </div>


                    <div class="iop-contentposter-detail iop-contentposters-detail" iop-contentposters-autoheight-src="iop-autoheight-container" iop-contentposters-auto-height-offset="50" >
                        <div class="iop-contentposter-metadata iop-contentposters-autoheight">
                            <div class="container iop-autoheight-container">
                                <div class="iop-contentposter-close">
                                    <p>
                                        <span class="icon-iop icon-iop-close iop-contentposters-toggle"><!-- --></span>
                                    </p>
                                </div>
                                            <div class="grid-2 grid-mobile-4 iop-contentposter-media">
                                                    <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/5426873/IGSTTY-Poster.jpg/b0c35c5b-a233-17ae-7db2-f7160cc2f51f?t=1507004114500')"><!-- --></div>
                                            </div>
                                <div class="grid-7 grid-mobile-4">
                                    <h4 class="iop-txt pink-panther">
                                        I'VE GOT SOMETHING TO TELL YOU
                                    </h4>
                                        <h4>
                                                <span>Fridays from 27 October at 9:30pm</span>
                                                <span>Living Channel</span>
                                                <span>Channel 017</span>
                                        </h4>
                                        <p class="body-3">A new hidden camera show eavesdropping on people's conversations, hosted by Amanda Holden.</p>
                                            <p class="iop-contentcards-link body-2">
                                                <a class="link-indicator" target="_top" href="https://www.sky.co.nz/-/ep_living_i-vegotsomethingtotellyou_oct">Read full article</a>
                                            </p>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="iop-contentposter-detail iop-contentposters-detail" iop-contentposters-autoheight-src="iop-autoheight-container" iop-contentposters-auto-height-offset="50" >
                        <div class="iop-contentposter-metadata iop-contentposters-autoheight">
                            <div class="container iop-autoheight-container">
                                <div class="iop-contentposter-close">
                                    <p>
                                        <span class="icon-iop icon-iop-close iop-contentposters-toggle"><!-- --></span>
                                    </p>
                                </div>
                                            <div class="grid-3 grid-mobile-4 iop-contentposter-media">
                                                <div embedded-video="https://www.youtube.com/embed/7egVBiCb5IA" class="iop-contentposter-video video-js vjs-big-play-button" id="vid_101_INSTANCE_eRJezlsXzWEe_v1">
                                                    <div class="vjs-poster" tabindex="-1" style="background-image: url(https://skynz.akamaized.net//documents/24003/5234147/Property-Month-Primary-Image.jpg/13c0d7fd-4aa1-4c63-9d61-3845d1da598a);"><!-- --></div>
                                                    <div class="vjs-big-play-button" role="button" aria-live="polite" tabindex="0" aria-label="play video">
                                                        <span aria-hidden="true"><!-- --></span>
                                                    </div>
                                                </div>
                                            </div>
                                <div class="grid-6 grid-mobile-4">
                                    <h4 class="iop-txt pink-panther">
                                        Property Month
                                    </h4>
                                        <h4>
                                                <span>Every weekend in September from 1.30pm</span>
                                                <span>Living Channel</span>
                                                <span>Channel 017</span>
                                        </h4>
                                        <p class="body-3">Featuring the very best of property design, Property Month is back, with some of the grandest designs, extraordinary homes, and breathtaking transformations the housing market has to offer.</p>
                                            <p class="iop-contentcards-link body-2">
                                                <a class="link-indicator" target="_top" href="https://www.sky.co.nz/-/ep_living_propertymonth_september">Read full article</a>
                                            </p>
                                        <div class="iop-contentposter-actions">

                                            <media-action-buttons 
                                                    brand-colour="pink-panther"
                                                    streaming-url=""
                                                    play-label="Trailer"
                                                    video-type="embedded"
                                                    video-id="vid_101_INSTANCE_eRJezlsXzWEe_v1"
                                                    video-url="https://www.youtube.com/embed/7egVBiCb5IA" 
                                                    ></media-action-buttons>
                                        </div>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="iop-contentposter-detail iop-contentposters-detail" iop-contentposters-autoheight-src="iop-autoheight-container" iop-contentposters-auto-height-offset="50" >
                        <div class="iop-contentposter-metadata iop-contentposters-autoheight">
                            <div class="container iop-autoheight-container">
                                <div class="iop-contentposter-close">
                                    <p>
                                        <span class="icon-iop icon-iop-close iop-contentposters-toggle"><!-- --></span>
                                    </p>
                                </div>
                                            <div class="grid-2 grid-mobile-4 iop-contentposter-media">
                                                    <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/666849/HOSPITAL-Poster.jpg/161cdcbe-9636-4f76-910a-38e37ed3a814?t=1502772536089')"><!-- --></div>
                                            </div>
                                <div class="grid-7 grid-mobile-4">
                                    <h4 class="iop-txt pink-panther">
                                        HOSPITAL
                                    </h4>
                                        <h4>
                                                <span>Fridays from 25 August at 7.30pm</span>
                                                <span>Living Channel</span>
                                                <span>Channel 017</span>
                                        </h4>
                                        <p class="body-3">Hospital goes behind the scenes to show the complexity of the UK’s National Health Service in action.</p>
                                            <p class="iop-contentcards-link body-2">
                                                <a class="link-indicator" target="_top" href="https://www.sky.co.nz/-/ep_living_hopital_august">Read full article</a>
                                            </p>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="iop-contentposter-detail iop-contentposters-detail" iop-contentposters-autoheight-src="iop-autoheight-container" iop-contentposters-auto-height-offset="50" >
                        <div class="iop-contentposter-metadata iop-contentposters-autoheight">
                            <div class="container iop-autoheight-container">
                                <div class="iop-contentposter-close">
                                    <p>
                                        <span class="icon-iop icon-iop-close iop-contentposters-toggle"><!-- --></span>
                                    </p>
                                </div>
                                            <div class="grid-2 grid-mobile-4 iop-contentposter-media">
                                                    <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/666849/william-Poster.jpg/db9f0d38-67f5-40c6-8a66-a61bfb79e1ed?t=1503888367788')"><!-- --></div>
                                            </div>
                                <div class="grid-7 grid-mobile-4">
                                    <h4 class="iop-txt pink-panther">
                                        The Other Prince William
                                    </h4>
                                        <h4>
                                                <span>Available On Demand</span>
                                                <span>Living Channel</span>
                                                <span>Channel 017</span>
                                        </h4>
                                        <p class="body-3">Learn about the Queen's cousin William who was a playboy Royal in the 60s.</p>
                                            <p class="iop-contentcards-link body-2">
                                                <a class="link-indicator" target="_top" href="https://www.sky.co.nz/-/ep_living_theotherprincewilliam_augu-1">Read full article</a>
                                            </p>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="iop-contentposter-detail iop-contentposters-detail" iop-contentposters-autoheight-src="iop-autoheight-container" iop-contentposters-auto-height-offset="50" >
                        <div class="iop-contentposter-metadata iop-contentposters-autoheight">
                            <div class="container iop-autoheight-container">
                                <div class="iop-contentposter-close">
                                    <p>
                                        <span class="icon-iop icon-iop-close iop-contentposters-toggle"><!-- --></span>
                                    </p>
                                </div>
                                            <div class="grid-2 grid-mobile-4 iop-contentposter-media">
                                                    <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/455186/Location_Poster.jpg/8dcd76c5-816f-4272-acf6-bcac3507c5a4?t=1459919007957')"><!-- --></div>
                                            </div>
                                <div class="grid-7 grid-mobile-4">
                                    <h4 class="iop-txt pink-panther">
                                        Location, Location, Location
                                    </h4>
                                        <h4>
                                                <span>See guide for times</span>
                                                <span>Living Channel</span>
                                                <span>Channel 017</span>
                                        </h4>
                                        <p class="body-3">Kirstie Allsopp and Phil Spencer help house hunters find a home in the perfect location.</p>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="iop-contentposter-detail iop-contentposters-detail" iop-contentposters-autoheight-src="iop-autoheight-container" iop-contentposters-auto-height-offset="50" >
                        <div class="iop-contentposter-metadata iop-contentposters-autoheight">
                            <div class="container iop-autoheight-container">
                                <div class="iop-contentposter-close">
                                    <p>
                                        <span class="icon-iop icon-iop-close iop-contentposters-toggle"><!-- --></span>
                                    </p>
                                </div>
                                            <div class="grid-2 grid-mobile-4 iop-contentposter-media">
                                                    <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/39572/MK_Living_SellingHousesAus_Poster_300x200.jpg/5d4782f8-2cb8-4aaf-8bc7-bc6d91aaf9af?t=1466999117852')"><!-- --></div>
                                            </div>
                                <div class="grid-7 grid-mobile-4">
                                    <h4 class="iop-txt pink-panther">
                                        Selling Houses Australia
                                    </h4>
                                        <h4>
                                                <span>See guide for times</span>
                                                <span>Living Channel</span>
                                                <span>Channel 017</span>
                                        </h4>
                                        <p class="body-3">Today's unpredictable housing market is not for the faint of heart. Stressed owners whose properties have been stuck on the market for months are desperate for a sale and unable to comprehend why no one wants to buy their home.</p>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="iop-contentposter-detail iop-contentposters-detail" iop-contentposters-autoheight-src="iop-autoheight-container" iop-contentposters-auto-height-offset="50" >
                        <div class="iop-contentposter-metadata iop-contentposters-autoheight">
                            <div class="container iop-autoheight-container">
                                <div class="iop-contentposter-close">
                                    <p>
                                        <span class="icon-iop icon-iop-close iop-contentposters-toggle"><!-- --></span>
                                    </p>
                                </div>
                                            <div class="grid-2 grid-mobile-4 iop-contentposter-media">
                                                    <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/3434946/MK_Living_GreatBritishRailwayJourneys_Poster_200x300.jpg/febd452f-55ec-4823-9eab-574d4c3be2a0?t=1487191030982')"><!-- --></div>
                                            </div>
                                <div class="grid-7 grid-mobile-4">
                                    <h4 class="iop-txt pink-panther">
                                        Great British Railway Journeys
                                    </h4>
                                        <h4>
                                                <span>See guide for times</span>
                                                <span>Living Channel</span>
                                                <span>Channel 017</span>
                                        </h4>
                                        <p class="body-3">Using a nineteenth century Bradshaw’s Handbook for travelling through Victorian Britain, Michael Portillo sets off on four new railway journeys which will take him across Great Britain.</p>
                                            <p class="iop-contentcards-link body-2">
                                                <a class="link-indicator" target="_top" href="https://www.sky.co.nz/-/mk_living_greatbritishrailwayjourneys">Read full article</a>
                                            </p>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="iop-contentposter-detail iop-contentposters-detail" iop-contentposters-autoheight-src="iop-autoheight-container" iop-contentposters-auto-height-offset="50" >
                        <div class="iop-contentposter-metadata iop-contentposters-autoheight">
                            <div class="container iop-autoheight-container">
                                <div class="iop-contentposter-close">
                                    <p>
                                        <span class="icon-iop icon-iop-close iop-contentposters-toggle"><!-- --></span>
                                    </p>
                                </div>
                                            <div class="grid-2 grid-mobile-4 iop-contentposter-media">
                                                    <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/39572/MK_Living_ExtraordinaryHomes_Poster.jpg/24a2486f-f064-4f20-86f6-94e51ff11757?t=1496025264103')"><!-- --></div>
                                            </div>
                                <div class="grid-7 grid-mobile-4">
                                    <h4 class="iop-txt pink-panther">
                                        THE WORLD’S MOST EXTRAORDINARY HOMES
                                    </h4>
                                        <h4>
                                                <span>Sundays 8.30pm</span>
                                                <span>Living Channel</span>
                                                <span>Channel 017</span>
                                        </h4>
                                        <p class="body-3">Some homes connect to their environments in a spectacular way, whether they're built into the side of a cliff, nestled in a forest, perched at the top of a mountain or hidden under the earth. Proving that the architectural sky is the limit we’ll be stepping foot into some of the most incredible abodes in The World’s Most Extraordinary Homes.</p>
                                            <p class="iop-contentcards-link body-2">
                                                <a class="link-indicator" target="_top" href="https://www.sky.co.nz/-/ep_living_extraordinary-homes">Read full article</a>
                                            </p>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="iop-contentposter-detail iop-contentposters-detail" iop-contentposters-autoheight-src="iop-autoheight-container" iop-contentposters-auto-height-offset="50" >
                        <div class="iop-contentposter-metadata iop-contentposters-autoheight">
                            <div class="container iop-autoheight-container">
                                <div class="iop-contentposter-close">
                                    <p>
                                        <span class="icon-iop icon-iop-close iop-contentposters-toggle"><!-- --></span>
                                    </p>
                                </div>
                                            <div class="grid-2 grid-mobile-4 iop-contentposter-media">
                                                    <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/39572/MK_Living_HomesUnderTheHammer_Poster.jpg/c58392b0-5aed-4586-8504-69550f922339?t=1454623586346')"><!-- --></div>
                                            </div>
                                <div class="grid-7 grid-mobile-4">
                                    <h4 class="iop-txt pink-panther">
                                        Homes Under the Hammer
                                            <span>(G)</span>
                                    </h4>
                                        <h4>
                                                <span>Weekdays 3.30pm</span>
                                                <span>Living Channel</span>
                                                <span>Channel 017</span>
                                        </h4>
                                        <p class="body-3">Hosted by UK property gurus Lucy Alexander and Martin Roberts, Homes Under the Hammer follows the fortunes of properties and their nervous owners. Lucy and Martin go through the auction process from the anxious wait as homes are viewed prior to the auction, to the excitement of the auction room itself as members of the public bid for each lot.</p>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="iop-contentposter-detail iop-contentposters-detail" iop-contentposters-autoheight-src="iop-autoheight-container" iop-contentposters-auto-height-offset="50" >
                        <div class="iop-contentposter-metadata iop-contentposters-autoheight">
                            <div class="container iop-autoheight-container">
                                <div class="iop-contentposter-close">
                                    <p>
                                        <span class="icon-iop icon-iop-close iop-contentposters-toggle"><!-- --></span>
                                    </p>
                                </div>
                                            <div class="grid-2 grid-mobile-4 iop-contentposter-media">
                                                    <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/39572/MK_Living_LongLostFamily_Poster.jpg/c96ccf8e-e1ee-43dd-9c3b-bd2215f0614a?t=1480363925208')"><!-- --></div>
                                            </div>
                                <div class="grid-7 grid-mobile-4">
                                    <h4 class="iop-txt pink-panther">
                                        Long Lost Family
                                    </h4>
                                        <h4>
                                                <span>Fridays 8.30pm</span>
                                                <span>Living Channel</span>
                                                <span>Channel 017</span>
                                        </h4>
                                        <p class="body-3">For thousands of people across Britain, someone is missing from their lives. For some, reconnecting with lost family members can unlock their family history, and give a person the opportunity to learn who they really are.</p>
                                </div>
                            </div>
                        </div>
                    </div>


                    <div class="iop-contentposter-detail iop-contentposters-detail" iop-contentposters-autoheight-src="iop-autoheight-container" iop-contentposters-auto-height-offset="50" >
                        <div class="iop-contentposter-metadata iop-contentposters-autoheight">
                            <div class="container iop-autoheight-container">
                                <div class="iop-contentposter-close">
                                    <p>
                                        <span class="icon-iop icon-iop-close iop-contentposters-toggle"><!-- --></span>
                                    </p>
                                </div>
                                            <div class="grid-2 grid-mobile-4 iop-contentposter-media">
                                                    <div class="iop-contentposter-image" style="background-image:url('https://skynz.akamaized.net//documents/24003/3195575/MK_Living_Googlebox_Poster_200x300.jpg/9eee63c0-3148-4726-8c3d-526c258316a5?t=1484793530537')"><!-- --></div>
                                            </div>
                                <div class="grid-7 grid-mobile-4">
                                    <h4 class="iop-txt pink-panther">
                                        GOGGLEBOX
                                    </h4>
                                        <h4>
                                                <span>Tuesdays 9.30pm</span>
                                                <span>Living Channel</span>
                                                <span>Channel 017</span>
                                        </h4>
                                        <p class="body-3">Gogglebox. The concept is strange: watch people watching TV. And yet the series has fast become a worldwide phenomenon.</p>
                                            <p class="iop-contentcards-link body-2">
                                                <a class="link-indicator" target="_top" href="https://www.sky.co.nz/-/mk_living_gogglebox">Read full article</a>
                                            </p>
                                </div>
                            </div>
                        </div>
                    </div>
            <div class="iop-contentposters-dots"><!-- --></div>
        </div>
    </div>
    <div class="iop-contentmediacarosuel-spacer"><!-- --></div>

			
			
		


	
	





	


	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>
































































	

	<div class="portlet-boundary portlet-boundary_singleprogrammeguide_WAR_programmeguideportlet_  portlet-static portlet-static-end programme-guide-portlet " id="p_p_id_singleprogrammeguide_WAR_programmeguideportlet_INSTANCE_94VFIRYzMB8l_" >
		<span id="p_singleprogrammeguide_WAR_programmeguideportlet_INSTANCE_94VFIRYzMB8l"></span>



	
	
	

		

			
				
					


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_singleprogrammeguide_WAR_programmeguideportlet_INSTANCE_94VFIRYzMB8l">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	

		




















  
    <div id="guide" ng-controller="programmeGuideCtrl" ng-init="programmeGuideCtrl.init('singleprogrammeguide_WAR_programmeguideportlet_INSTANCE_94VFIRYzMB8l')" class="iop-programmeguide">
        <single-channel-guide class="single-channel-guide compact-header" tvguide-webservice-url="/search-service/rest/events?startTimestamp={startTimestamp}&endTimestamp={endTimestamp}&channelIds={channelIds}" full-guide-url="https://www.sky.co.nz/tvguide" header-style="compact-header">

            
            <div class="single-channel-guide compact-header placeholder">
                <div>
                    <div class="tv-guide-header-outer">
                        <div class="tv-guide-search-container container">
                            <div class="grid-12">
                                <div class="tv-guide-search-title">
                                    <div>
                                        <a class="full-epg-link icon icon-iop-guide" href="http://127.0.0.1:8080/web/sky/full-guide" title="View the full programme guide">
                                            <span>
                                                TV Guide
                                            </span>
                                        </a>
                                        <div class="single-header">
                                            <div class="single-header-title">
                                                <h2 class="epg-title">
                                                    Channel
                                                </h2>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div placeholder="Search guide">
                                    <div class="tv-guide-search">
                                        <div class="grid-3 push-9 grid-mobile-4 push-mobile-0 tv-guide-search-inner">
                                            <div class="tv-guide-search-field">
                                                <input aria-invalid="false" class="search-input-field" placeholder="Search guide" spellcheck="false" tabindex="0"/>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div>
                            <div class="tv-guide-header-container">
                                <div class="tv-guide-header container">
                                    <div class="grid-12">
                                        <div class="single-header">
                                            <div class="single-header-title">
                                                <h2 class="epg-title">
                                                    Channel
                                                </h2>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="event-list"></div>
                <div aria-hidden="true" class="epg-overlay">
                    <div aria-hidden="true" class="epg-overlay-spinner"></div>
                </div>
            </div>

        </single-channel-guide>
    </div>
  
  


<script>
    IOP_DATA.singleprogrammeguide_WAR_programmeguideportlet_INSTANCE_94VFIRYzMB8l = {
        fullGuideUrl: "https://www.sky.co.nz/tvguide",
        channels: [{"genre":["Entertainment"],"logo":"/documents/24003/39746/MK_LivingChannel_LogoSmall_250x180/b5daf8a7-c535-4988-a15c-d7356642c31a?t=1441152846088","sort":"Living Channel","order":"17","epg":"https://www.sky.co.nz/living-channel","logoThumbnail":"/documents/24003/39782/MK_LivingChannel_LogoSmall.jpg/3e783ec4-377e-49f5-82fc-0e4f86ab1e40?t=1458179681258","name":"Living Channel","promotions":[],"synopsis":"Living Channel welcomes you home, sweet home.","number":"017","hd":"","logoInverted":"/documents/24003/39746/MK_LivingChannel_LogoSmall_250x180/b5daf8a7-c535-4988-a15c-d7356642c31a?t=1441152846088","url":"https://www.sky.co.nz/living-channel","promotionIntro":""}],
        notification: {
            title: "",
            message: "",
            hash: "0"
        },
        details: {"startTime":1508552713654,"summary":{"latestEndTimestamp":1509244500000,"earliestStartTimestamp":1508549400000},"genres":[],"events":[{"id":"035770472","genre":["Investigations"],"title":"Long Lost Family","_version_":1581831860061732868,"start":1508549400,"synopsis":"Christine Gillard has lived giving up her first daughter twice, and 41 year old Robert Lindsay searches for the Croatian dad he never met.","rating":"G","channel":"017","end":1508553000},{"id":"035770473","genre":["Investigations"],"title":"Long Lost Family USA","_version_":1581831860061732868,"start":1508553000,"synopsis":"A mother's secret is discovered by newly reunited sisters; and a woman searches for her biological mother and the daughter she placed for adoption.","rating":"G","channel":"017","end":1508556600},{"id":"035770474","genre":["Investigations"],"title":"Long Lost Family USA","_version_":1581831860061732869,"start":1508556600,"synopsis":"A woman looks for her sister whom she hasn't seen since she was five years old; a couple are desperate to find the son they adopted out 50 years ago.","rating":"G","channel":"017","end":1508560200},{"id":"035770475","genre":["Investigations"],"title":"Long Lost Family USA","_version_":1581831860061732869,"start":1508560200,"synopsis":"A woman whose parents kicked her out after learning she was pregnant tries to find the son she hasn't seen in nearly 50 years.","rating":"G","channel":"017","end":1508563800},{"id":"035770476","genre":["Investigations"],"title":"Long Lost Family USA","_version_":1581831860061732870,"start":1508563800,"synopsis":"A woman seeks the truth about her biological mother, but winds up uncovering more family secrets; identical twin sisters look for their biological mother.","rating":"G","channel":"017","end":1508567400},{"id":"035770477","genre":["Lifestyle"],"title":"Escape To The Continent","_version_":1581831860061732870,"start":1508567400,"synopsis":"Mallorca.: Anita shows some buyers swapping Glasgow Winters for sunshine, an array of Spanish character properties in Mallorcan.","rating":"G","channel":"017","end":1508571000},{"id":"035770478","genre":["Travel/Tourism"],"title":"Great British Railway Journeys","_version_":1581831860061732871,"start":1508571000,"synopsis":"Darlington to Dunbar: Michael heads up the East Coast Main Line, testing a state-of-the-art train on the way.","rating":"G","channel":"017","end":1508572800},{"id":"035770479","genre":["Travel/Tourism"],"title":"Great British Railway Journeys","_version_":1581831860061732872,"start":1508572800,"synopsis":"Longniddry to Edinburgh: Michael discovers the history of body snatchers and murderers who contributed to science.","rating":"G","channel":"017","end":1508574900}],"endTime":1508574313654}
    };
</script>

	
	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	

				
				
			

		

	







	</div>
































































	

	<div class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " id="p_p_id_118_INSTANCE_VKgVLmVp21Ss_" >
		<span id="p_118_INSTANCE_VKgVLmVp21Ss"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_118_INSTANCE_VKgVLmVp21Ss">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



























































	<div id="_118_INSTANCE_VKgVLmVp21Ss_main-content" role="main">
		<div class="container columns-3">
			<div class="portlet-column portlet-column-only parent grid-4 grid-mobile-4" id="_118_INSTANCE_VKgVLmVp21Ss_column-1">
				<div class="portlet-dropzone empty portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_VKgVLmVp21Ss__column-1"></div>
			</div>
			<div class="portlet-column portlet-column-only parent grid-4 grid-mobile-4" id="_118_INSTANCE_VKgVLmVp21Ss_column-2">
				<div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_VKgVLmVp21Ss__column-2">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_X9y8mhElQXOk_" >
		<span id="p_56_INSTANCE_X9y8mhElQXOk"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_X9y8mhElQXOk">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							<div class="iop-auditude">
        <div class="container iop-auditude-advert">
            <div class="grid-12">
                <div class="iop-auditude-frame">
                    <div class="iop-auditude-wrapper">
                        <script>
                            if (document.readyState !== "complete") { var rnd = Math.floor(Math.random()*1000000000);document.write('<script type="text/javascript" src="http://display.auditude.com/production/1.0/auditudeDisplay.js?zid=200051&sync_id=1&awidth=300&aheight=250&uid=aud_display_asset&aposition=21&domain=auditude.com&k=aud_pt=SKYTV;aud_ss=SKYTV_ROS&rnd=' + rnd + '"><\/script>'); }
                        </script>
                    </div>
                </div>
            </div>
        </div>
    <div class="container">
        <div class="grid-12 iop-auditude-details">
            <ul class="body-2">
                <li><h4>Auditude Details</h4></li>
                <li><span>Publisher:</span> SKY.co.nz</li>
                <li><span>Page Type:</span> SKY.co.nz</li>
                <li><span>Site Section:</span> SKY - ROS</li>
                <li><span>Dimensions:</span> Medium Rectangle (300px X 250px)</li>
                <li><span>Position:</span> Right</li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
			</div>
			<div class="portlet-column portlet-column-only parent grid-4 grid-mobile-4" id="_118_INSTANCE_VKgVLmVp21Ss_column-3">
				<div class="portlet-dropzone empty portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_VKgVLmVp21Ss__column-3"></div>
			</div>
		</div>
	</div>



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
	</div>






	

			



























































	

	<div class="portlet-boundary portlet-boundary_1_WAR_kaleodesignerportlet_  portlet-static portlet-static-end kaleo-designer-portlet " id="p_p_id_1_WAR_kaleodesignerportlet_" >
		<span id="p_1_WAR_kaleodesignerportlet"></span>



	
	
	

		

			
				
				
					













				
			

		

	







	</div>






	





<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>
<header class="iop-header"
        role="banner"
        ng-mouseleave="iopCtrl.closeMenu()">

    <div class="iop-header-inner">
        <div class="iop-header-links">
            <div class="container">
                <div class="grid-12">
                    <ul>
                                                    <li><a href="https://www.sky.co.nz/aboutus">About us</a></li>
                                <li><a href="http://www.skygo.co.nz/">SKYGO</a></li>
                                <li><a href="http://www.skybusiness.co.nz/">SKY BUSINESS</a></li>
                    </ul>
                </div>
                <div ng-controller-"idleCtrl" style="display:none">
    	        	<iframe id="keepAlive" ng-src="{{ src }}" scrolling="no"></iframe>
    	        </div>
            </div>
        </div>

        <div class="iop-header-bar"><!-- --></div>

        <div class="iop-header-options">
            <div class="container">

                <div class="iop-header-hamburger">
                    <button class="iop-header-hamburger-btn" mobile-menu-toggle>
                        <span class="icon-iop icon-iop-hamburger"></span>
                    </button>
                </div>

                <div class="iop-header-title">
                    <h3>
                        <a href="https://www.sky.co.nz/living-channel?p_p_auth=PcdCsJne&amp;p_p_id=49&amp;p_p_lifecycle=1&amp;p_p_state=normal&amp;p_p_mode=view&amp;_49_struts_action=%2Fmy_sites%2Fview&amp;_49_groupId=24003&amp;_49_privateLayout=false" title="Home">
                            <span class="icon-iop icon-iop-sky"></span>
                            <span class="iop-icon-text">SKY</span>
                        </a>
                    </h3>
                </div>

                <div class="iop-header-menu">
			
			<nav class="iop-menu-desktop" id="menu-desktop" role="navigation">
				<ul aria-label="Site Pages" role="menubar">


						<li  class="" ng-class="{'menu-item-selected': iopCtrl.isMenuSelected('https&#x3a;&#x2f;&#x2f;www&#x2e;sky&#x2e;co&#x2e;nz&#x2f;megamenu&#x2f;whats-on')}" role="presentation">
							<a ng-mouseenter="iopCtrl.displayDesktopMenu($event)" ng-click="iopCtrl.toggleDesktopMenu($event)" href="https&#x3a;&#x2f;&#x2f;www&#x2e;sky&#x2e;co&#x2e;nz&#x2f;megamenu&#x2f;whats-on" rel="nofollow">What&#039;s On
								<span class="iop-menu-caret"><i></i></span>
							</a>
						</li>


						<li  class="" ng-class="{'menu-item-selected': iopCtrl.isMenuSelected('https&#x3a;&#x2f;&#x2f;www&#x2e;sky&#x2e;co&#x2e;nz&#x2f;megamenu&#x2f;shop')}" role="presentation">
							<a ng-mouseenter="iopCtrl.displayDesktopMenu($event)" ng-click="iopCtrl.toggleDesktopMenu($event)" href="https&#x3a;&#x2f;&#x2f;www&#x2e;sky&#x2e;co&#x2e;nz&#x2f;megamenu&#x2f;shop" rel="nofollow">Shop
								<span class="iop-menu-caret"><i></i></span>
							</a>
						</li>


						<li  class="" ng-class="{'menu-item-selected': iopCtrl.isMenuSelected('https&#x3a;&#x2f;&#x2f;www&#x2e;sky&#x2e;co&#x2e;nz&#x2f;megamenu&#x2f;support')}" role="presentation">
							<a ng-mouseenter="iopCtrl.displayDesktopMenu($event)" ng-click="iopCtrl.toggleDesktopMenu($event)" href="https&#x3a;&#x2f;&#x2f;www&#x2e;sky&#x2e;co&#x2e;nz&#x2f;megamenu&#x2f;support" rel="nofollow">Support
								<span class="iop-menu-caret"><i></i></span>
							</a>
						</li>


						<li  class="" ng-class="{'menu-item-selected': iopCtrl.isMenuSelected('https&#x3a;&#x2f;&#x2f;www&#x2e;sky&#x2e;co&#x2e;nz&#x2f;megamenu&#x2f;my-account')}" role="presentation">
							<a ng-mouseenter="iopCtrl.displayDesktopMenu($event)" ng-click="iopCtrl.toggleDesktopMenu($event)" href="https&#x3a;&#x2f;&#x2f;www&#x2e;sky&#x2e;co&#x2e;nz&#x2f;megamenu&#x2f;my-account" rel="nofollow">My Account
								<span class="iop-menu-caret"><i></i></span>
							</a>
						</li>
				</ul>
			</nav>

                </div>

                <div class="iop-header-utility">
                
                    



























































	

	<div class="portlet-boundary portlet-boundary_solrepgsuggest_WAR_searchservice_  portlet-static portlet-static-end solr-epg-suggest-portlet " id="p_p_id_solrepgsuggest_WAR_searchservice_INSTANCE_header1_" >
		<span id="p_solrepgsuggest_WAR_searchservice_INSTANCE_header1"></span>



	
	
	

		

			
				
					


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_solrepgsuggest_WAR_searchservice_INSTANCE_header1">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	

		














<div class="iop-search-suggest" ng-controller="searchCtrl as searchCtrl" ng-class="{'search-enabled': searchCtrl.isSearchActive(), 'search-helpers': searchCtrl.helpers}" ng-init="searchCtrl.init('solrepgsuggest_WAR_searchservice_INSTANCE_header1')">
    <div class="iop-search-suggest-wrapper">
        <div class="iop-search-suggest-inner">
            <button class="iop-search-suggest-button" ng-click="searchCtrl.handleSearch()">
                <span class="icon-iop icon-iop-search"></span>
                <span class="iop-icon-text">Search</span>
            </button>
            <div class="iop-search-suggest-field">
                <div class="iop-search-helper">
                    <span class="iop-search-term" ng-bind="searchCtrl.searchTerm"></span>
                    <span class="iop-search-caret iop-search-caret-top"><i></i></span>
                    <span class="iop-search-caret iop-search-caret-bottom"><i></i></span>
                </div>
                <search-input term="searchCtrl.searchTerm" excluded-types="searchCtrl.excludedTypes" excluded-facets="searchCtrl.excludedFacets" required-facets="searchCtrl.requiredFacets" search-result-count="10" search-results-url="/results" search-base-url="/search-service/rest" search-input-id="solrepgsuggest_WAR_searchservice_INSTANCE_header1" placeholder="Search movies, TV shows, products, support"></search-input>
            </div>
        </div>
    </div>
    <div class="iop-search-suggest-close">
        <span ng-click="searchCtrl.toggle()">Close</span>
    </div>
</div>
<script>
    IOP_DATA.solrepgsuggest_WAR_searchservice_INSTANCE_header1 = {
        resultsUrl: "/results",
        excludedTypes: ["mps", "epg"],
        requiredTypes: [],
        excludedFacets: [],
        requiredFacets: []
    };
</script>

	
	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	

				
				
			

		

	







	</div>






                    



























































	

	<div class="portlet-boundary portlet-boundary_iopaccountlinks_WAR_iopaccountportlet_  portlet-static portlet-static-end iop-account-links " id="p_p_id_iopaccountlinks_WAR_iopaccountportlet_INSTANCE_header2_" >
		<span id="p_iopaccountlinks_WAR_iopaccountportlet_INSTANCE_header2"></span>



	
	
	

		

			
				
					


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_iopaccountlinks_WAR_iopaccountportlet_INSTANCE_header2">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	

		











 









<div class="iop-auth-links container">
	<div class="grid-12">
	
	    <ul>
	        
                <li class="iop-auth-login">
                    <a href="/allow_rdrct?sky_redirect=/living-channel" rel="nofollow" class="auth-action">
                        <span>Sign In / Register</span>
                    </a>
                </li>
	        
	        
	    </ul>
	
	</div>
</div>

	
	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	

				
				
			

		

	







	</div>






                    



























































	

	<div class="portlet-boundary portlet-boundary_cartheader_WAR_cartportlet_  portlet-static portlet-static-end cart-header-portlet " id="p_p_id_cartheader_WAR_cartportlet_INSTANCE_header3_" >
		<span id="p_cartheader_WAR_cartportlet_INSTANCE_header3"></span>



	
	
	

		

			
				
					


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_cartheader_WAR_cartportlet_INSTANCE_header3">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	

		


















    <div cart-fly-over="true"></div>


	
	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	

				
				
			

		

	







	</div>






                </div>
            </div>
        </div>

<mobile-menu primary=".iop-megamenu-content, .iop-header .iop-auth-links a.auth-action"
		primary-name=".layout-name span"
		primary-section=".iop-weblinks"
		primary-section-name=".iop-weblinks-header h4.header-1"
		primary-entry=".iop-weblinks-body a"
		primary-entry-name=".iop-weblinks-text"
		secondary=".iop-header-links a"><!-- --></mobile-menu>

		<nav class="iop-megamenu hide-mobile hide-tablet"
				click-outside="iopCtrl.closeMenu()"
				click-outside-active="iopCtrl.menu.desktop"
				ng-class="{'menu-enabled': iopCtrl.menu.desktop}">

			<div class="iop-megamenu-wrapper">
						<div ng-if="iopCtrl.menu.selected == 'https://www.sky.co.nz/megamenu/whats-on'" class="iop-megamenu-content">































































	<div class="layout-name hide">
		<span>What's On</span>
	</div>
	<div class="partial-column partial-column-only" id="iopPartial36495_partial-column-1">
		<div class=" portlet-column-content portlet-column-content-only" id="partial-column_column-1">



























































	

	<div class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " id="p_p_id_118_INSTANCE_Dx6PSACx06lP_" >
		<span id="p_118_INSTANCE_Dx6PSACx06lP"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_118_INSTANCE_Dx6PSACx06lP">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



























































	<div class="layout-name hide">
		<span>What's On</span>
	</div>
	<div class="container columns-6">
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="_118_INSTANCE_Dx6PSACx06lP_partial-column-1">
			<div class=" empty portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_Dx6PSACx06lP__column-1"></div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="_118_INSTANCE_Dx6PSACx06lP_partial-column-2">
			<div class=" portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_Dx6PSACx06lP__column-2">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_EGLRVDd7iXUi_" >
		<span id="p_56_INSTANCE_EGLRVDd7iXUi"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_EGLRVDd7iXUi">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">TV</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/tvguide" target="_top" title="">
                            <span class="iop-weblinks-text">TV Guide</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/channels" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Channels</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="http://www.skygo.co.nz/" target="_top" title="">
                            <span class="iop-weblinks-text">SKY GO</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="_118_INSTANCE_Dx6PSACx06lP_partial-column-3">
			<div class=" portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_Dx6PSACx06lP__column-3">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_5KEkAdoHedxT_" >
		<span id="p_56_INSTANCE_5KEkAdoHedxT"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_5KEkAdoHedxT">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">Movies</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sky-movies" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Movies</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sky-box-office" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Box Office</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="_118_INSTANCE_Dx6PSACx06lP_partial-column-4">
			<div class=" portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_Dx6PSACx06lP__column-4">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_AVVLvgMcJnIF_" >
		<span id="p_56_INSTANCE_AVVLvgMcJnIF"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_AVVLvgMcJnIF">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">Sport</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sport" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Sport</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sky-arena" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Arena</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sport/schedules" target="_top" title="">
                            <span class="iop-weblinks-text">Schedules</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sport/videos/index" target="_top" title="">
                            <span class="iop-weblinks-text">Videos</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="_118_INSTANCE_Dx6PSACx06lP_partial-column-5">
			<div class=" portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_Dx6PSACx06lP__column-5">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_pmUc10PNbYFb_" >
		<span id="p_56_INSTANCE_pmUc10PNbYFb"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_pmUc10PNbYFb">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">Highlights</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sky-picks" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Picks</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/ondemand-highlights" target="_top" title="">
                            <span class="iop-weblinks-text">On Demand</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="_118_INSTANCE_Dx6PSACx06lP_partial-column-6">
			<div class=" empty portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_Dx6PSACx06lP__column-6"></div>
		</div>
	</div>



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher pink-panther" id="p_p_id_101_INSTANCE_3MNJoRUEeGlv_" >
		<span id="p_101_INSTANCE_3MNJoRUEeGlv"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_101_INSTANCE_3MNJoRUEeGlv">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		













































































		












































































<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
	
		




	
		


	
	
	

	





	


	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
	</div>

</div>
						<div ng-if="iopCtrl.menu.selected == 'https://www.sky.co.nz/megamenu/shop'" class="iop-megamenu-content">































































	<div class="layout-name hide">
		<span>Shop</span>
	</div>
	<div class="partial-column partial-column-only" id="iopPartial36502_partial-column-1">
		<div class=" portlet-column-content portlet-column-content-only" id="partial-column_column-1">



























































	

	<div class="portlet-boundary portlet-boundary_118_  portlet-static portlet-static-end portlet-nested-portlets " id="p_p_id_118_INSTANCE_AHQngF6nCIsK_" >
		<span id="p_118_INSTANCE_AHQngF6nCIsK"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_118_INSTANCE_AHQngF6nCIsK">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



























































	<div class="layout-name hide">
		<span>Shop</span>
	</div>
	<div class="container columns-6">
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="_118_INSTANCE_AHQngF6nCIsK_partial-column-1">
			<div class=" empty portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_AHQngF6nCIsK__column-1"></div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="_118_INSTANCE_AHQngF6nCIsK_partial-column-2">
			<div class=" portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_AHQngF6nCIsK__column-2">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content hide-title" id="p_p_id_56_INSTANCE_ppfDAFR0jgAS_" >
		<span id="p_56_INSTANCE_ppfDAFR0jgAS"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_ppfDAFR0jgAS">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-full">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">BUY SKY</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-primary-link">
                        <a class="iop-btn iop-btn-primary nypd-blue" href="https://www.sky.co.nz/offers" target="_top" title="">
                            <span class="iop-weblinks-text">NEW CUSTOMER OFFERS</span>
                        </a>
                    </li>
                    <li class="iop-primary-link">
                        <a class="iop-btn iop-btn-primary cool-runnings" href="https://www.sky.co.nz/sky-sport-offer" target="_top" title="">
                            <span class="iop-weblinks-text">SKY SPORT OFFER</span>
                        </a>
                    </li>
                    <li class="iop-primary-link">
                        <a class="iop-btn iop-btn-primary green-mile" href="https://www.sky.co.nz/my-sky-offer" target="_top" title="">
                            <span class="iop-weblinks-text">MY SKY OFFER</span>
                        </a>
                    </li>
                    <li class="iop-primary-link">
                        <a class="iop-btn iop-btn-primary clockwork-orange" href="https://www.sky.co.nz/build-your-own" target="_top" title="">
                            <span class="iop-weblinks-text">Build Your Own</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="_118_INSTANCE_AHQngF6nCIsK_partial-column-3">
			<div class=" portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_AHQngF6nCIsK__column-3">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_vUvin20erDIm_" >
		<span id="p_56_INSTANCE_vUvin20erDIm"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_vUvin20erDIm">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">SKY Products</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/products" target="_top" title="">
                            <span class="iop-weblinks-text">Explore SKY Products</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sky-basic-package" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Basic</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sky-sport-package" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Sport</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sky-movies" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Movies</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/broadband" target="_top" title="">
                            <span class="iop-weblinks-text">Broadband</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/beinsports" target="_top" title="">
                            <span class="iop-weblinks-text">beIN SPORTS</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sky-arena" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Arena PPV</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sky-box-office" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Box Office PPV</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="_118_INSTANCE_AHQngF6nCIsK_partial-column-4">
			<div class=" portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_AHQngF6nCIsK__column-4">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_IIWzzM92rZRw_" >
		<span id="p_56_INSTANCE_IIWzzM92rZRw"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_IIWzzM92rZRw">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">Specialist Channels</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/soho" target="_top" title="">
                            <span class="iop-weblinks-text">SoHo</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sky-arts" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Arts</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/rugby-channel" target="_top" title="">
                            <span class="iop-weblinks-text">Rugby Channel</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/rialto" target="_top" title="">
                            <span class="iop-weblinks-text">Rialto Channel</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sky-digital-music" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Digital Music</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/country-tv" target="_top" title="">
                            <span class="iop-weblinks-text">Country TV</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://skytv.custhelp.com/app/answers/detail/a_id/3357/kw/foreign%20language%20channels" target="_top" title="">
                            <span class="iop-weblinks-text">Non-English Language Channels</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/adult" target="_top" title="">
                            <span class="iop-weblinks-text">Adult Channels</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="_118_INSTANCE_AHQngF6nCIsK_partial-column-5">
			<div class=" portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_AHQngF6nCIsK__column-5">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_sfq8cwnPXB9h_" >
		<span id="p_56_INSTANCE_sfq8cwnPXB9h"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_sfq8cwnPXB9h">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">Enhance your SKY</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/upgrades" target="_top" title="">
                            <span class="iop-weblinks-text">Upgrade Your Subscription</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://skytv.custhelp.com/app/answers/detail/a_id/300/kw/multiroom" target="_top" title="">
                            <span class="iop-weblinks-text">Multiroom</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://skytv.custhelp.com/app/answers/detail/a_id/709/kw/hd%20access" target="_top" title="">
                            <span class="iop-weblinks-text">High Definition</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/my-sky" target="_top" title="">
                            <span class="iop-weblinks-text">MY SKY</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/skywatch" target="_top" title="">
                            <span class="iop-weblinks-text">SKYWATCH</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/odfeatures" target="_top" title="">
                            <span class="iop-weblinks-text">On Demand</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="_118_INSTANCE_AHQngF6nCIsK_partial-column-6">
			<div class=" empty portlet-column-content portlet-column-content-only" id="layout-column__118_INSTANCE_AHQngF6nCIsK__column-6"></div>
		</div>
	</div>



	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_101_INSTANCE_6YLOfdtR5kAe_" >
		<span id="p_101_INSTANCE_6YLOfdtR5kAe"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_101_INSTANCE_6YLOfdtR5kAe">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		













































































		












































































<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
	
		




	
		


	
	
	

	





	


	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>
































































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_101_INSTANCE_LsKC5g5NIrul_" >
		<span id="p_101_INSTANCE_LsKC5g5NIrul"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_101_INSTANCE_LsKC5g5NIrul">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		













































































		












































































<div class="subscribe-action">
	

	
</div>




	






























































	
	
	






	
	
		




	
		


	
	
	

	





	


	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
	</div>

</div>
						<div ng-if="iopCtrl.menu.selected == 'https://www.sky.co.nz/megamenu/support'" class="iop-megamenu-content">































































	<div class="layout-name hide">
		<span>Support</span>
	</div>
	<div class="container">
    	<div class="partial-column partial-column-only parent grid-8 push-2 grid-mobile-4 push-mobile-0" id="iopPartial36509_partial-column-1">
			<div class=" portlet-column-content portlet-column-content-only" id="partial-column_column-1">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content hide-title" id="p_p_id_56_INSTANCE_R7n9008ZmUGQ_" >
		<span id="p_56_INSTANCE_R7n9008ZmUGQ"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_R7n9008ZmUGQ">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-horizontal-centred">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">Support Links</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://skytv.custhelp.com/app/billing" target="_blank" title="">
                                <span class="icon-iop icon-iop-support-billing">
                            <span class="iop-weblinks-text">Billing</span>
                                </span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://skytv.custhelp.com/app/products_services" target="_blank" title="">
                                <span class="icon-iop icon-iop-support-products">
                            <span class="iop-weblinks-text">Products & Services</span>
                                </span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://skytv.custhelp.com/app/technical" target="_blank" title="">
                                <span class="icon-iop icon-iop-support-technical">
                            <span class="iop-weblinks-text">Technical</span>
                                </span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://skytv.custhelp.com/app/programming" target="_blank" title="">
                                <span class="icon-iop icon-iop-support-programming">
                            <span class="iop-weblinks-text">Programming</span>
                                </span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://skytv.custhelp.com/app/installation" target="_blank" title="">
                                <span class="icon-iop icon-iop-support-installation">
                            <span class="iop-weblinks-text">Installation</span>
                                </span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://skytv.custhelp.com/app/contactus/callus" target="_blank" title="">
                                <span class="icon-iop icon-iop-support-contact">
                            <span class="iop-weblinks-text">Contact Us</span>
                                </span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content hide-title" id="p_p_id_56_INSTANCE_QAvDopewy8rp_" >
		<span id="p_56_INSTANCE_QAvDopewy8rp"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_QAvDopewy8rp">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">Support Home</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://skytv.custhelp.com/app/home" target="_blank" title="">
                            <span class="iop-weblinks-text">Support Home</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
	</div>

</div>
						<div ng-if="iopCtrl.menu.selected == 'https://www.sky.co.nz/megamenu/my-account'" class="iop-megamenu-content">































































	<div class="layout-name hide">
		<span>My Account</span>
	</div>
	<div class="container columns-6">
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="iopPartial36516_partial-column-1">
			<div class=" empty portlet-column-content portlet-column-content-only" id="partial-column_column-1"></div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="iopPartial36516_partial-column-2">
			<div class=" portlet-column-content portlet-column-content-only" id="partial-column_column-2">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_PbGFs4DVppgG_" >
		<span id="p_56_INSTANCE_PbGFs4DVppgG"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_PbGFs4DVppgG">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">My Profile</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="/myaccount#profile" target="_top" title="">
                            <span class="iop-weblinks-text">Sign In Details</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="/myaccount#profile/details" target="_top" title="">
                            <span class="iop-weblinks-text">Account Settings</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="/myaccount#profile/faq" target="_top" title="">
                            <span class="iop-weblinks-text">Account FAQs</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>
































































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_0DffYRkpfDFI_" >
		<span id="p_56_INSTANCE_0DffYRkpfDFI"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_0DffYRkpfDFI">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">Competitions</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/competitions" target="_top" title="">
                            <span class="iop-weblinks-text">SKY customer competitions</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="iopPartial36516_partial-column-3">
			<div class=" portlet-column-content portlet-column-content-only" id="partial-column_column-3">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_A7OhPolEb7rl_" >
		<span id="p_56_INSTANCE_A7OhPolEb7rl"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_A7OhPolEb7rl">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">My Subscription</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="/myaccount#subscription/package" target="_top" title="">
                            <span class="iop-weblinks-text">My Package</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="/myaccount#subscription/boxes" target="_top" title="">
                            <span class="iop-weblinks-text">My Decoders</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="/myaccount#subscription/faq" target="_top" title="">
                            <span class="iop-weblinks-text">Subscription FAQs</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/myaccount/upgrade" target="_top" title="">
                            <span class="iop-weblinks-text">Upgrade My Subscription</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="/myaccount#ppv" target="_top" title="">
                            <span class="iop-weblinks-text">Book PPV</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="iopPartial36516_partial-column-4">
			<div class=" portlet-column-content portlet-column-content-only" id="partial-column_column-4">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_oPsEJnb8FRb5_" >
		<span id="p_56_INSTANCE_oPsEJnb8FRb5"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_oPsEJnb8FRb5">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">Bills & Payment</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="/myaccount#finance/pay" target="_top" title="">
                            <span class="iop-weblinks-text">Pay My Bill</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="/myaccount#finance/statements" target="_top" title="">
                            <span class="iop-weblinks-text">Billing History</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="/myaccount#finance/faq" target="_top" title="">
                            <span class="iop-weblinks-text">Billing FAQs</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="iopPartial36516_partial-column-5">
			<div class=" portlet-column-content portlet-column-content-only" id="partial-column_column-5">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_DulogL1e1zxJ_" >
		<span id="p_56_INSTANCE_DulogL1e1zxJ"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_DulogL1e1zxJ">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">SKY Apps</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="/myaccount#apps/devices" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Go Devices</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="/myaccount#apps/controls" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Go Parental Control</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/sky-tv-app" target="_top" title="">
                            <span class="iop-weblinks-text">SKY TV App</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/skyperks" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Perks</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/highlightsapp" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Sport Highlights</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="iopPartial36516_partial-column-6">
			<div class=" empty portlet-column-content portlet-column-content-only" id="partial-column_column-6"></div>
		</div>
	</div>

</div>
			</div>
		</nav>

    </div>
</header><footer class="iop-footer" role="contentinfo">
	<div class="iop-footer-top">
						































































	<div class="layout-name hide">
		<span>Footer</span>
	</div>
	<div class="container columns-6">
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="iopPartial36362_partial-column-1">
			<div class=" portlet-column-content portlet-column-content-only" id="partial-column_column-1">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content hide-title&#x20;hide-mobile" id="p_p_id_56_INSTANCE_8sbpJXGf0d0D_" >
		<span id="p_56_INSTANCE_8sbpJXGf0d0D"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_8sbpJXGf0d0D">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">SKY Logo</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-hidden-link">
                        <a class="iop-link iop-weblinks-hidden " href="#top" target="_top" title="Return to the top of the page">
                                <span class="icon-iop icon-large icon-iop-sky">
                            <span class="iop-weblinks-text">SKY</span>
                                </span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="iopPartial36362_partial-column-2">
			<div class=" portlet-column-content portlet-column-content-only" id="partial-column_column-2">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content hide-title&#x20;iop-footer-highlight" id="p_p_id_56_INSTANCE_dwrytDv5pHyG_" >
		<span id="p_56_INSTANCE_dwrytDv5pHyG"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_dwrytDv5pHyG">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">SKY Business - AdSales - Next</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="http://www.skyadvertising.nz" target="_blank" title="">
                            <span class="iop-weblinks-text">SKY Advertising</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="http://www.skybusiness.co.nz/" target="_top" title="">
                            <span class="iop-weblinks-text">SKY Business</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://fanpass.co.nz/" target="_blank" title="">
                            <span class="iop-weblinks-text">Fan Pass</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="http://fatso.co.nz/" target="_top" title="">
                            <span class="iop-weblinks-text">Fatso</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.neontv.co.nz/" target="_top" title="">
                            <span class="iop-weblinks-text">NEON</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="iopPartial36362_partial-column-3">
			<div class=" portlet-column-content portlet-column-content-only" id="partial-column_column-3">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_8gK6ONSRRgiY_" >
		<span id="p_56_INSTANCE_8gK6ONSRRgiY"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_8gK6ONSRRgiY">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">About Us</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/aboutus" target="_top" title="">
                            <span class="iop-weblinks-text">About Us</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/investor-relations" target="_top" title="">
                            <span class="iop-weblinks-text">Investor Relations</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/media" target="_top" title="">
                            <span class="iop-weblinks-text">Media</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/community" target="_top" title="">
                            <span class="iop-weblinks-text">SKY In The Community</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="http://jobs.seek.co.nz/JobSearch?AdvertiserID=2656232" target="_blank" title="">
                            <span class="iop-weblinks-text">Careers</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/social" target="_top" title="">
                            <span class="iop-weblinks-text">Social</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="iopPartial36362_partial-column-4">
			<div class=" portlet-column-content portlet-column-content-only" id="partial-column_column-4">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-journal-content " id="p_p_id_56_INSTANCE_sFJOmNNr69LP_" >
		<span id="p_56_INSTANCE_sFJOmNNr69LP"></span>



	
	
	

		


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_56_INSTANCE_sFJOmNNr69LP">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	
	
		



































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							
<div class="iop-weblinks iop-weblinks-vertical-left">
    <div class="container">
        <div class="iop-weblinks-header grid-12">
            <h4 class="header-1">Support</h4>
        </div>
    </div>
    <div class="container">
        <div class="iop-weblinks-body grid-12">
            <ul>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://skytv.custhelp.com/app/home" target="_blank" title="">
                            <span class="iop-weblinks-text">SKY Help</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://www.sky.co.nz/complaints-and-compliments" target="_top" title="">
                            <span class="iop-weblinks-text">Broadcast Standards</span>
                        </a>
                    </li>
                    <li class="iop-plain-link">
                        <a class="iop-link " href="https://skytv.custhelp.com/app/contactus/feedback" target="_blank" title="">
                            <span class="iop-weblinks-text">Feedback</span>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>
						</div>

						
					
					
				
			
		
	





	

	

	

	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="iopPartial36362_partial-column-5">
			<div class=" portlet-column-content portlet-column-content-only" id="partial-column_column-5">



























































	

	<div class="portlet-boundary portlet-boundary_iopaccountlinks_WAR_iopaccountportlet_  portlet-static portlet-static-end iop-account-links " id="p_p_id_iopaccountlinks_WAR_iopaccountportlet_INSTANCE_rn27hv1i8Z5p_" >
		<span id="p_iopaccountlinks_WAR_iopaccountportlet_INSTANCE_rn27hv1i8Z5p"></span>



	
	
	

		

			
				
					


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_iopaccountlinks_WAR_iopaccountportlet_INSTANCE_rn27hv1i8Z5p">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	

		











 









<div class="iop-auth-links container">
	<div class="grid-12">
	
	    <ul>
	        
                <li class="iop-auth-login">
                    <a href="/allow_rdrct?sky_redirect=/living-channel" rel="nofollow" class="auth-action">
                        <span>Sign In / Register</span>
                    </a>
                </li>
	        
	        
	    </ul>
	
	</div>
</div>

	
	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	

				
				
			

		

	







	</div>




</div>
		</div>
		<div class="partial-column partial-column-only parent grid-2 grid-mobile-4" id="iopPartial36362_partial-column-6">
			<div class=" empty portlet-column-content portlet-column-content-only" id="partial-column_column-6"></div>
		</div>
	</div>


	</div>
	<div class="iop-footer-bottom">
		<div class="container contact-full">
			<div class="grid-7 grid-mobile-4 iop-footer-social">
				<h6>SKY on social:</h6>
				<ul>
					<li>
						<a class="iop-footer-icon iop-footer-facebook" target="_blank" href="https://www.facebook.com/skynewzealand" title="Follow us on Facebook">
							<span class="icon-iop icon-iop-facebook"></span>
							<span class="iop-icon-text">Facebook</span>
						</a>
					</li>
					<li>
						<a class="iop-footer-icon iop-footer-twitter" target="_blank" href="https://twitter.com/skynz" title="Follow us on Twitter">
							<span class="icon-iop icon-iop-twitter"></span>
							<span class="iop-icon-text">Twitter</span>
						</a>
					</li>
					<li>
						<a class="iop-footer-icon iop-footer-youtube" target="_blank" href="https://www.youtube.com/skynz" title="Follow us on YouTube">
							<span class="icon-iop icon-iop-youtube"></span>
							<span class="iop-icon-text">YouTube</span>
						</a>
					</li>
					<li>
						<a class="iop-footer-icon iop-footer-instagram" target="_blank" href="https://instagram.com/skynz" title="Follow us on Instagram">
							<span class="icon-iop icon-iop-instagram"></span>
							<span class="iop-icon-text">Instagram</span>
						</a>
					</li>
				</ul>
			</div>
			<div class="grid-5 grid-mobile-4 iop-footer-contact">
                <p>
                    <a href="https://skytv.custhelp.com/app/contactus/callus" target="_blank">
                        <span class="icon-iop icon-iop-contact"></span>
                        <span class="iop-icon-text">Contact Us</span>
                    </a>
                </p>
			</div>
		</div>
        <div class="container contact-minimal">
            <div class="grid-3 push-3 grid-mobile-4 push-mobile-0 iop-footer-order">
                <p class="body-3">Have a question about your order?</p>
                <p class="body-3">Give us a call.</p>
            </div>
            <div class="grid-5 push-3 grid-mobile-4 push-mobile-0 iop-footer-contact">
                <p>
                    <span class="icon-iop icon-iop-contact"></span>
                    <span class="iop-icon-text">0800 759 759</span>
                </p>
                <p class="body-2">
                    8am - 10pm Monday - Friday<br/>
                    8am - 9pm Weekends &amp; Holidays
                </p>
            </div>
        </div>
		<div class="container">
			<div class="grid-12">
				<div class="iop-footer-legal">
					<span>&copy; Copyright 2017 SKY Network Television Limited</span>
					<ul>
						<li><a href="/terms-of-use">Terms of Use</a></li>
						<li><a href="/domestic-terms">Domestic Terms</a></li>
						<li><a href="/privacy-statement">Privacy Statement</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</footer>





























































	

	<div class="portlet-boundary portlet-boundary_iopmediaactions_WAR_iopaccountportlet_  portlet-static portlet-static-end iop-media-actions " id="p_p_id_iopmediaactions_WAR_iopaccountportlet_INSTANCE_footer1_" >
		<span id="p_iopmediaactions_WAR_iopaccountportlet_INSTANCE_footer1"></span>



	
	
	

		

			
				
					


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_iopmediaactions_WAR_iopaccountportlet_INSTANCE_footer1">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	

		











 









<div ng-controller="mediaActionsCtrl" ng-init="mediaActionsCtrl.init('iopmediaactions_WAR_iopaccountportlet_INSTANCE_footer1', false)"><!-- --></div>
<div ng-controller="ppvActionsCtrl" ng-init="ppvActionsCtrl.init('iopmediaactions_WAR_iopaccountportlet_INSTANCE_footer1', false)"><!-- --></div>
<script>
    IOP_DATA.iopmediaactions_WAR_iopaccountportlet_INSTANCE_footer1 = {
        loginRecord: "To Record This Show, sign into 'My Account' Or Join SKY:",
        loginRemind: "Sorry you need to be a SKY subscriber to be reminded of:",
        upgrade: "This channel is not part of your SKY Package",
        decoderUpgrade: "You do not have the MY SKY service.",
        record: "Which SKY box would you like to use to record:",
        remind: "Which box would you like to be reminded on:",
        notAvailable: "Sorry you cannot book remote recordings",
        recordTitleSuccess: "Recording Scheduled",
        recordMessageSuccess: "$SHOW_DETAILS has been scheduled to record on your SKY box.",
        remindTitleSuccess: "Reminder Scheduled",
        remindMessageSuccess: "A reminder for $SHOW_DETAILS has been scheduled on your box.",
        recordTitleError: "Scheduling Error",
        recordMessageError: "Sorry, there was a problem scheduling a recording $SHOW_DETAILS onto this box. Please try again, and if the problem persists please contact us.",
        remindTitleError: "Scheduling Error",
        remindMessageError: "Sorry, there was a problem scheduling a reminder of $SHOW_DETAILS onto this box. Please try again, and if the problem persists please contact us.",
        loginPpv: "To book you need to log in to My Account:",
        book: "Please select your screening",
        cannotBook: "Sorry at this time you cannot make pay-per-view bookings",
        ppvNotAvailable: "Sorry you cannot book Pay-Per-View events",
        ppvDecoderUpgrade: "You do not have a box capable of viewing:",
        ppvTitleSuccess: "Pay-Per-View booking made",
        ppvMessageSuccess: "$SHOW_DETAILS has been booked and will be available to enjoy on your SKY box.",
        ppvTitleError: "Pay-Per-View booking error",
        ppvMessageError: "Sorry, there was a problem booking $SHOW_DETAILS. Please try again, and if the problem persists please contact us.",
        ppvAlreadyBooked: "You have already booked this content on this SKY box.",
        ppvAlreadyBookedError: "You have already booked $SHOW_DETAILS.",
        bookingInProgress: false
    };
    IOP_DATA.identityMsg = {
        genericTitle: "Error retrieving your profile",
        genericMessage: "A problem was encountered when retrieving your customer profile. Please refresh the page, and if the problem persists contact us.",
        statementsTitle: "Error retrieving your history",
        statementsMessage: "We're currently unable to retrieve your SKY statements. Please try again later and if the problem continues give us a call on 0800 759 759 and we'll get it sorted.",
        mpxTitle: "Error retrieving your devices",
        mpxMessage: "A problem was encountered when retrieving your registered devices. Please refresh the page, and if the problem persists contact us."
    };
    IOP_DATA.user = {
        
        anon: "D+ksL6Ko1dqRyiFFgLqNzjV+Ujs3oMttKIn2TJJDOiQ="
    };
</script>

<script type="text/ng-template" id="/ng-templates/media-actions.html">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</script>
<script type="text/ng-template" id="/ng-templates/ppv-actions.html">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</script>


	
	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	

				
				
			

		

	







	</div>


































































	

	<div class="portlet-boundary portlet-boundary_carttemplates_WAR_cartportlet_  portlet-static portlet-static-end cart-template-portlet " id="p_p_id_carttemplates_WAR_cartportlet_INSTANCE_footer2_" >
		<span id="p_carttemplates_WAR_cartportlet_INSTANCE_footer2"></span>



	
	
	

		

			
				
					


























































	
	
	
	
	

		

		
			
				<section class="portlet" id="portlet_carttemplates_WAR_cartportlet_INSTANCE_footer2">
	<div class="portlet-content">
		
					<div class=" portlet-content-container" >
						


	<div class="portlet-body">



	
		
			
			
				
					



















































































































































































	

				

				
					
					
						


	

		


















    <script type="text/ng-template" id="/ng-templates/cart.html">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</script>

    

    <script type="text/ng-template" id="/ng-templates/cart/adjustment-notification.html">
        <div class="cart-adjustment-modal">
            <div class="cart-offer-header">
                
                    <h3>Let's update your cart</h3>
                
                
                    <p>But first we need to make the following adjustments.</p>
                
            </div>
            <div class="cart-adjustment-details">
                <div ng-repeat="item in notificationCtrl.modal.addProducts track by $index" class="cart-adjustment-item cart-adjustment-add">
                    <p>Add <strong>{{item.name}}</strong></p>
                    <div ng-if="item.imageUrl && item.link" class="cart-adjustment-thumbnail">
                        <a ng-href="{{item.link | checkForCdn }}" target="_blank"><img ng-src="{{item.imageUrl | checkForCdn }}" ng-alt="{{item.name}}" /></a>
                    </div>
                    <div ng-if="item.imageUrl && !item.link" class="cart-adjustment-thumbnail">
                        <img ng-src="{{item.imageUrl | checkForCdn }}" ng-alt="{{item.name}}" />
                    </div>
                    <div ng-if="item.price" class="cart-adjustment-price">
                        <span>{{item.price | currency:'$':2}}</span>
                        <span ng-if="item.paymentType === 'RECURRING'">per month</span>
                        <span ng-if="item.paymentType !== 'RECURRING'">one off costs</span>
                    </div>
                    
                        <p ng-if="item.link">
                            <a ng-href="{{item.link | checkForCdn }}" target="_blank">Learn more</a>
                        </p>
                    
                </div>
                <div ng-repeat="item in notificationCtrl.modal.removeProducts track by $index" class="cart-adjustment-item cart-adjustment-remove">
                    <p>Remove <strong>{{item.name}}</strong></p>
                    <div ng-if="item.imageUrl && item.link" class="cart-adjustment-thumbnail">
                        <a ng-href="{{item.link | checkForCdn }}" target="_blank"><img ng-src="{{item.imageUrl | checkForCdn }}" ng-alt="{{item.name}}" /></a>
                    </div>
                    <div ng-if="item.imageUrl && !item.link" class="cart-adjustment-thumbnail">
                        <img ng-src="{{item.imageUrl | checkForCdn }}" ng-alt="{{item.name}}" />
                    </div>
                    <div ng-if="item.price" class="cart-adjustment-price">
                        <span>{{item.price | currency:'$':2}}</span>
                        <span ng-if="item.paymentType === 'RECURRING'">per month</span>
                        <span ng-if="item.paymentType !== 'RECURRING'">one off costs</span>
                    </div>
                    
                        <p ng-if="item.link">
                            <a ng-href="{{item.link | checkForCdn }}" target="_blank">Learn more</a>
                        </p>
                    
                </div>
                <div ng-repeat="item in notificationCtrl.modal.removeOffers track by $index" class="cart-adjustment-item cart-adjustment-remove">
                    <p>Remove offer <strong>{{item.name}}</strong></p>
                    <div ng-if="item.imageUrl && item.link" class="cart-adjustment-thumbnail">
                        <a ng-href="{{item.link | checkForCdn }}" target="_blank"><img ng-src="{{item.imageUrl | checkForCdn }}" ng-alt="{{item.name}}" /></a>
                    </div>
                    <div ng-if="item.imageUrl && !item.link" class="cart-adjustment-thumbnail">
                        <img ng-src="{{item.imageUrl | checkForCdn }}" ng-alt="{{item.name}}" />
                    </div>
                    
                        <p ng-if="item.link">
                            <a ng-href="{{item.link | checkForCdn }}" target="_blank">Learn more</a>
                        </p>
                    
                </div>
                
                    <p>Would you like to make these adjustments and continue?</p>
                
            </div>
            <div class="cart-modal-buttons">
                <button type="button" class="iop-btn iop-btn-primary" ng-click="notificationCtrl.modal.adjustmentCallback()">Continue</button>
                <a ng-click="notificationCtrl.dismissModal(false)">No thanks, don't change the cart</a>
            </div>
        </div>
    </script>

    <script type="text/ng-template" id="/ng-templates/cart/product-notification.html">
        <div class="cart-product-modal">
            <div class="cart-offer-header">
                
                    <h3>While you are at it</h3>
                
                
                    <p>We recommend subscribing to the following</p>
                
            </div>
            <div class="cart-offer-details" ng-class="{ 'cart-offer-multiple' : (notificationCtrl.modal.products && notificationCtrl.modal.products.length > 1)}">
                <div ng-repeat="item in notificationCtrl.modal.products track by $index" class="cart-offer">
                    <h4>{{item.name}}</h4>
                    <div ng-if="item.imageUrl && item.link" class="cart-offer-thumbnail">
                        <a ng-href="{{item.link | checkForCdn }}" target="_blank"><img ng-src="{{item.imageUrl | checkForCdn }}" ng-alt="{{item.name}}" /></a>
                    </div>
                    <div ng-if="item.imageUrl && !item.link" class="cart-offer-thumbnail">
                        <img ng-src="{{item.imageUrl | checkForCdn }}" ng-alt="{{item.name}}" /></a>
                    </div>
                    <div ng-if="item.price" class="cart-offer-price">
                        <span>{{item.price | currency:'$':2}}</span>
                        <span ng-if="item.paymentType === 'RECURRING'">per month</span>
                        <span ng-if="item.paymentType !== 'RECURRING'">one off costs</span>
                    </div>
                    
                        <p ng-if="item.link">
                            <a ng-href="{{item.link | checkForCdn }}" target="_blank">Learn more</a>
                        </p>
                    
                    <div class="cart-offer-control">
                        <button type="button" class="iop-btn iop-btn-primary" ng-click="notificationCtrl.modal.productCallback(item.sku)">Add to cart</button>
                    </div>
                </div>
            </div>
            <div class="cart-modal-buttons">
                <a ng-click="notificationCtrl.dismissModal(false)">No thanks</a>
            </div>
        </div>
    </script>

    <script type="text/ng-template" id="/ng-templates/cart/dependency-notification.html">
        <div class="cart-product-modal">
            <div class="cart-offer-header">
                
                    <h3>{{ 'Let\'s update your cart' | replace: ':name':notificationCtrl.modal.name }}</h3>
                
                
                    <p>{{ 'But first one of the following is required in order to add this to your subscription' | replace: ':name':notificationCtrl.modal.name }}</p>
                
            </div>
            <div class="cart-offer-details" ng-class="{ 'cart-offer-multiple' : (notificationCtrl.modal.products && notificationCtrl.modal.products.length > 1)}">
                <div ng-repeat="item in notificationCtrl.modal.products track by $index" class="cart-offer">
                    <h4>{{item.name}}</h4>
                    <div ng-if="item.imageUrl && item.link" class="cart-offer-thumbnail">
                        <a ng-href="{{item.link | checkForCdn }}" target="_blank"><img ng-src="{{item.imageUrl | checkForCdn }}" ng-alt="{{item.name}}" /></a>
                    </div>
                    <div ng-if="item.imageUrl && !item.link" class="cart-offer-thumbnail">
                        <img ng-src="{{item.imageUrl | checkForCdn }}" ng-alt="{{item.name}}" /></a>
                    </div>
                    <div ng-if="item.price" class="cart-offer-price">
                        <span>{{item.price | currency:'$':2}}</span>
                        <span ng-if="item.paymentType === 'RECURRING'">per month</span>
                        <span ng-if="item.paymentType !== 'RECURRING'">one off costs</span>
                    </div>
                    
                        <p ng-if="item.link">
                            <a ng-href="{{item.link | checkForCdn }}" target="_blank">Learn more</a>
                        </p>
                    
                    <div class="cart-offer-control">
                        <button type="button" class="iop-btn iop-btn-primary" ng-click="notificationCtrl.modal.productCallback(item.sku)">Add to cart</button>
                    </div>
                </div>
            </div>
            <div class="cart-modal-buttons">
                <a ng-click="notificationCtrl.dismissModal(false)">No thanks</a>
            </div>
        </div>
    </script>

    <script type="text/ng-template" id="/ng-templates/cart/free-notification.html">
        <div class="cart-free-modal">
            <div class="cart-offer-header">
                
                    <h3>Bonus!</h3>
                
                
            </div>
            <div class="cart-offer-details" ng-class="{ 'cart-offer-multiple' : (notificationCtrl.modal.products && notificationCtrl.modal.products.length > 1)}">
                <div ng-repeat="item in notificationCtrl.modal.products track by $index" class="cart-offer">
                    <h4>{{item.name}}</h4>
                    <div ng-if="item.imageUrl && item.link" class="cart-offer-thumbnail">
                        <a ng-href="{{item.link | checkForCdn }}" target="_blank"><img ng-src="{{item.imageUrl | checkForCdn }}" ng-alt="{{item.name}}" ></a>
                    </div>
                    <div ng-if="item.imageUrl && !item.link" class="cart-offer-thumbnail">
                        <img ng-src="{{item.imageUrl | checkForCdn }}" ng-alt="{{item.name}}" >
                    </div>
                    
                        <p ng-if="item.link">
                            <a ng-href="{{item.link | checkForCdn }}" target="_blank">Learn more</a>
                        </p>
                    
                    <div class="cart-offer-control">
                        <button type="button" class="iop-btn iop-btn-primary" ng-click="notificationCtrl.modal.productCallback(item.sku)">Add to cart</button>
                    </div>
                    <div class="cart-offer-terms">
                        <p class="body-2" ng-if="item.terms" ng-bind-html="item.terms | htmlNewlines"></p>
                    </div>
                </div>
            </div>
            <div class="cart-modal-buttons">
                <a ng-click="notificationCtrl.dismissModal(false)">No thanks</a>
            </div>
        </div>
    </script>

    <script type="text/ng-template" id="/ng-templates/cart/clear-confirmation.html">
            
                <h3>Your cart needs to be cleared</h3>
            
            
                <p>To take up this offer we must clear your current cart. Once the offer has been added to your cart you will need to re-add any additional services you would like to include with this order.</p>
            
            <div class="cart-modal-buttons">
                <button class="iop-btn iop-btn-primary" type="button" ng-click="notificationCtrl.modal.clearCallback()">Yes clear my cart</button>
                <a ng-click="notificationCtrl.dismissModal(false)">No leave my current cart</a>
            </div>
        </div>
    </script>

    <script type="text/ng-template" id="/ng-templates/cart/offer-notification.html">
        <div class="cart-offer-modal">
            <div class="cart-offer-header">
                
                    <h3>Special offer!</h3>
                
                
                    <p>You may be interested in this great offer</p>
                
            </div>
            <div class="cart-offer-details with-slick" slick init-onload="true" clean-onload="true" data="notificationCtrl.modal.offersState" arrows="true" dots="false" slides-to-show="1" slides-to-scroll="1" touch-move="true" swipe-to-slide="true">
                <div ng-repeat="offer in notificationCtrl.modal.offers track by $index" class="cart-offer">
                    <div ng-if="offer.imageUrl && offer.link" class="cart-offer-thumbnail">
                        <a ng-href="{{offer.link | checkForCdn }}" target="_blank"><img ng-src="{{offer.imageUrl | checkForCdn }}" ng-alt="{{offer.name}}" /></a>
                    </div>
                    <div ng-if="offer.imageUrl && !offer.link" class="cart-offer-thumbnail">
                        <img ng-src="{{offer.imageUrl | checkForCdn }}" ng-alt="{{offer.name}}" />
                    </div>
                    <h4>{{offer.name}}</h4>
                    <p ng-if="offer.subheading" class="cart-offer-subheading">{{offer.subheading}}</p>
                    <p ng-if="offer.description" class="cart-offer-description" ng-bind-html="offer.description | htmlNewlines"></p>
                    <p ng-if="offer.terms" class="body-2" ng-bind-html="offer.terms | htmlNewlines"></p>
                    
                        <p ng-if="offer.link">
                            <a ng-href="{{offer.link | checkForCdn }}" target="_blank">See more details, terms and conditions</a>
                        </p>
                    
                    <div class="cart-offer-control">
                        <button type="button" class="iop-btn iop-btn-primary" ng-click="notificationCtrl.modal.offerCallback(offer.code)">Get this offer</button>
                    </div>
                </div>
            </div>
            <div class="cart-modal-buttons">
                <a ng-click="notificationCtrl.dismissModal(false)">No thanks</a>
            </div>
        </div>
    </script>
    
    <script type="text/ng-template" id="/ng-templates/cart/special-notification.html">
        <div class="cart-offer-modal">
            <div class="cart-offer-header">
                
                    <h3>Special product!</h3>
                
                
                    <p>You have qualified for something special from SKY!</p>
                
            </div>
            <div class="cart-modal-buttons">
                <button type="button" class="iop-btn iop-btn-primary" ng-click="notificationCtrl.dismissModal(false)">I understand</button>
            </div>
        </div>
    </script>

    <script type="text/ng-template" id="/ng-templates/cart/select-decoder.html">
        <div class="decoder-select-modal">
            
                <h3>Which service would you like?</h3>
            
            <div class="container" cart-decoder="true" cart-decoder-callback="notificationCtrl.modal.adjustmentCallback"></div>
        </div>
    </script>

    <script type="text/ng-template" id="/ng-templates/cart/select-smartcard.html">
        <div class="smartcard-select-modal">
            
                <h3>Which Box you would like this product added to?</h3>
            
            <button type="button" ng-repeat="decoder in ::notificationCtrl.modal.decoders track by $index" class="iop-btn iop-btn-secondary" ng-click="::notificationCtrl.modal.selectSmartCard(decoder.smartcardNumber)">
                {{ ::decoder.displayName }} <span ng-if="::decoder.decoderType">({{ ::decoder.marketingName }})</span><br/>
                <em>Smartcard No. {{ ::decoder.smartcardNumber }}</em>
            </button>
        </div>
    </script>

    <script type="text/ng-template" id="/ng-templates/decoder/select.html">
        <div class="iop-decoder-select iop-contentcarosuel iop-has-links" ng-class="{'loading-active' : loading}">
            <div class="container">
                <div class="slick-track">
                    <div ng-repeat="decoder in decoders track by $index" class="grid-4 grid-mobile-4" ng-class="getSelected(decoder)">
                        <div ng-if="::decoder.imageUrl" class="iop-contentcarousel-image hide-mobile" background-image="{{ ::decoder.imageUrl | checkForCdn }}"><!-- --></div>
                        <div ng-if="::!decoder.imageUrl" class="iop-contentcarousel-image no-media iop-bg hide-mobile" ng-class="::getBrandColour($index)">
                            <span class="icon-iop icon-iop-sky"><!-- --></span>
                        </div>
                        <div class="iop-contentcarousel-title">
                            <h2>{{ ::decoder.name }}</h2>
                        </div>
                        <div class="iop-contentcarousel-content body-2 wysiwyg">
                             <h3 ng-if="::decoder.subheading">{{ ::decoder.subheading }}</h3>
                             <div html-list="::decoder.content"></div>
                        </div>
                        <div class="iop-contentcarousel-meta">
                            <div ng-if="::decoder.sku" class="cart-product">
                                <p>
                                    <span class="product-price">{{ ::decoder.price | centsAsDollars }}</span>
                                    <span ng-if="::decoder.term" class="product-term">{{ ::decoder.term }}</span>
                                </p>
                                <p>
                                    <button type="button" class="iop-btn all-blacks" ng-class="getButtonCss(decoder)" ng-disabled="isSelected(decoder)" ng-click="select(decoder)">
                                        <span ng-if="isSelected(decoder)">Selected</span>
                                        <span ng-if="!isSelected(decoder)">Select</span>
                                    </button>
                                </p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container">
                <div class="iop-contentcarosuel-spacer">
                    <hr />
                </div>
            </div>
        </div>
    </script>
    
    <script>
        IOP_DATA.rightNowChat = {
            url: "https://skytv.widget.custhelp.com",
            chatUrl: "/app/chat/chat_launch",
            categoryAcquisition: "821",
            categoryUpgrade: "",
            chatIdField: "855",
            labelDefault: "Need help? Click here for Live Chat",
            labelImmediate: "Need help? Click here for Live Chat",
            labelWait: "All agents are busy",
            labelBusy: "All agents are busy",
            labelUnavailable: "Sorry, Chat is only available Mon-Fri 9am-6pm"
        };
        IOP_DATA.cartMsg = {
            allowedOffers: ["cart_offer","cart_offer-up","cart_offer-up-direct","cart_offer-up-reseller"],
            loginUrl: "/allow_rdrct?sky_redirect=/living-channel&offerType=",
            loginButtonLabel: "Get the offer",
            isSignedIn: false,
            noOffer: "Sorry this offer is not available",
            noOfferAcquisition: "Please login to your SKY account to upgrade",
            noOfferUpgradeDirect: "Sorry this offer is not available for SKY subscribers",
            noOfferUpgradeReseller: "This offer is only available to SKY direct customers. As your SKY service is provided through Vodafone you'll need to contact Vodafone directly to upgrade.",
            addCartTitle: "Added to cart",
            removeCartTitle: "Removed from cart",
            offerAppliedTitle: "Offer applied",
            offerAppliedMessage: "Offer code $PROMO_CODE has been applied to your cart.",
            offerRemovedTitle: "Offer removed",
            offerRemovedMessage: "The current offer has been removed from your cart.",
            dependencyModifyTitle: "Error updating cart",
            dependencyModifyMessage: "Sorry, this service cannot be added to your cart. Please contact us to add this service to your subscription.",
            errorModifyTitle: "Error updating cart",
            errorModifyMessage: "Sorry, an error was encountered when updating your shopping cart.",
            clearSuccessTitle: "Cart Cleared",
            clearSuccessMessage: "Your shopping cart has been cleared",
            clearErrorTitle: "Cart Error",
            clearErrorMessage: "The cart could not be cleared.",
            conflictTitle: "Please call us",
            conflictMessage: "Unfortunately this upgrade is not possible online. Please contact us if you wish to add this service to your subscription.",
            offerTitle: "Offers Available",
            offerMessage: "You have special offers available. Go to the Order page to review them.",
            offerLabel: "View offers",
            smartCardNaTitle: "No smartcards available",
            smartCardNaMessage: "There are no smartcards assigned to your account. Please refresh the page, and if the problem persists please contact us.",
            acquisitionPageUrl: "/subscribe",
            upgradePageUrl: "/myaccount/upgrade",
            upgradeCsrPageUrl: "/myaccount/call-us",
            upgradeRetransmissionPageUrl: "/myaccount/contact-vodafone"
        };
        IOP_DATA.decoder = {
            category: "Services",
            skus: ["PD004","PD029","PD043"],
            specialSkus: []
        };
    </script>


	
	

					
				
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	

				
				
			

		

	







	</div>





		</div>
			






















































	<script>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</script>
	






<script src="https://skynz.akamaized.net//iop-theme/release/1.4.59/js/main.js" type="text/javascript"></script>



	

	

	

	




	</body>
</html>


